<!DOCTYPE html>

<html lang="es">

<head>
    <meta charset="utf-8">


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700&display=swap" rel="stylesheet">            <link href='https://fonts.googleapis.com/css?family=Montserrat' rel='stylesheet' type='text/css'>
<title>Coopelectric Informa: interrupción de suministro de agua en un sector de la ciudad</title>
<meta name="description" content=" Para poder realizar un empalme de cañerías en el Servicio de Obras Sanitarias, este jueves 10 de noviembre de 9:00 a 13:00 hs. se interrumpirá el suministro de agua en Av. Pellegrini desde Av. Avellaneda hasta calle Cortés, vereda impar" />
<meta name="keywords" content=", , , , ">
<meta name="language" content="es" />
<!--
<link rel="canonical" href="https://lu32.com.ar/nota/100601/coopelectric-informa-interrupcion-de-suministro-de-agua-en-un-sector-de-la-ciudad" />
<link rel="amphtml" href="https://lu32.com.ar/nota-amp/100601/coopelectric-informa-interrupcion-de-suministro-de-agua-en-un-sector-de-la-ciudad"/>
-->
<meta property="og:type" content="article" />
<meta property="og:title" content='Coopelectric Informa: interrupción de suministro de agua en un sector de la ciudad' />
<meta property="og:description" content=" Para poder realizar un empalme de cañerías en el Servicio de Obras Sanitarias, este jueves 10 de noviembre de 9:00 a 13:00 hs. se interrumpirá el suministro de agua en Av. Pellegrini desde Av. Avellaneda hasta calle Cortés, vereda impar" />
<meta property="og:url" content="https://lu32.com.ar/nota/100601/coopelectric-informa-interrupcion-de-suministro-de-agua-en-un-sector-de-la-ciudad" />
<meta property="og:image" content="https://lu32.com.ar/11-2022/resize_1668019060.jpg" /> 
<meta name="date" content="2022-11-09" scheme="YYYY-MM-DD">





<link rel="shortcut icon" href="https://lu32.com.ar/icono.ico" type="image/x-icon" />
<!-- Bootstrap CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css"
        integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
<link href="https://recursos.x7.com.ar/css/delalora72new.css" rel="stylesheet">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css"/>
<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">
<link rel="stylesheet" href="https://recursos.x7.com.ar/css/css/lightbox.min.css">



    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn t work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<script>
                                                        (function(d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));
                                                    </script>


        <style>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</style>
	</head>


<body>


<!-- ESTO ES LA CABECERA EL HEAD -->


<!-- climainfo   1668025383 573 -->
    <style>
/* boton de whats app */
    .botonWasap {
        position: fixed;
        bottom: 26px;
        right: 26px;
        z-index: 1000;
        border-radius: 50% !important;
    }

    .botonWasap > i {
        font-size: 2rem;
        padding: 10px 6px;
    }


        .navbar{
            /* padding: 0px 0px 0px 15px!important;
            box-shadow: 2px 2px 3px #ccc;
            margin-bottom: 15px!important;*/
            background-color: #FFFFFF;
        }
        .nav-link {

            color: #0B0A0A;
            font-family: 'Playfair Display', serif;
            font-weight: 700;
        }

        .caret{
        color: #FFFFFF;

        }

        .dropdown-menu {

            padding: 0;
        }

        .dropdown-menu li a{

            padding: .5rem;
            font-size: 1rem;

        }

            .dropdown-menu .nav-item .nav-link:hover{

            background-color: #FFFFFF;
            color: #214AFF;

        }


        .nav-item .dropdown:hover ul{
            display: block;

        }
        .topbar{
            /*border-bottom: 1px solid #e4e4e4;
            height: 42px!important;
            line-height: 38px;*/
        }
        .menuBusqueda{
            border: 0px none;
            width: 100%;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;
        }

        .menuBusqueda2{
            border: 0px none;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;

        }

        .menuBusqueda2 > form > input {
            min-height: 56px;
        }

        .submenu{
            font-size: 12px;
            font-weight: 200;
        }
        #logo4{
            fill: #0B0A0A;
            max-width: 18px;
        }
    </style>

    <div id="header-wrapper" class="">
            <div class="topbar">
                <div class="container">
                    <div class="row">

                        <div class="d-none d-sm-block col-sm-5 col-md-3 col-lg-4 pr-0" style="max-height: 40px;overflow: hidden;">
                                                                <p class="mb-0 texto-fecha" id="text-fecha">
                                                                                                                                                                                                        Miércoles                                                                                                                                                                                                        9 de Noviembre de 2022                                </p>
                        </div>
                        <div class="d-none d-md-block col-md-4 col-lg-3 p-0">



                            




                        </div>
                        <div class="col-12 col-sm-7 col-md-5 col-lg-5 p-0 text-right">
                            <ul class="mb-0 px-3 d-flex justify-content-end">

                                        <li class="">

                                                <a href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                                    <i class="fas fa-search" style="color: #0B0A0A;"></i>
                                                </a>
                                                <div class="dropdown-menu menuBusqueda" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink">
                                                    <form id="form1" name="form1" method="GET" action="https://lu32.com.ar/buscar.php">
                                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                                    </form>

                                                </div>

                                        </li>

                                        
                                            <li class="" style="background: red">

                                                <a class="px-2" target="_blank" href="https://lu32.com.ar/envivo"><small style="color: white;"><i class="fa fa-headphones"></i> <b>EN VIVO</b></small></a>

                                            </li>

                                        
                                        
                                            <li class="">

                                                <a class="btn" target="_blank" href="https://api.whatsapp.com/send?phone=+5492284545646"><i class="fab fa-whatsapp" aria-hidden="true"  style=" color: #0B0A0A;"></i></a>

                                            </li>

                                        
                                                                                    <li class=""  >
                                                <a class="btn" target="_blank" href="https://www.facebook.com/RadioCoronelOlavarria"><i class="fab fa-facebook" aria-hidden="true" style=" color: #0B0A0A;"></i></a>
                                            </li>
                                        


                                                                                    <li class=""  >
                                                <a class="btn" target="_blank" href="https://instagram.com/radio_olavarria"><i class="fab fa-instagram" aria-hidden="true" style=" color: #0B0A0A;"></i></a>
                                            </li>
                                        
                                                                                <li class=""  >
                                            <a class="btn" target="_blank" href="https://twitter.com/Radio_Olavarria"><i class="fab fa-twitter" style=" color: #0B0A0A;"></i></a>
                                        </li>
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                                                                <li class=" "  >
                                            <a  class="btn" target="_blank" href="https://www.youtube.com/channel/UCCpYIsDyROrnNorEVA1YyvQ"><i class="fab fa-youtube" style=" color: #0B0A0A;"></i></a>
                                        </li>
                                        
                                      

                  <li class="d-flex align-items-center">
                    <i class="pr-0 color" style="font-family:'Playfair Display', serif;color:#0B0A0A;">26.2&ordm;</i>
                  </li>

                  <li class="d-none">
                    <!--  <img alt="" title="" style="max-width:20px;" id="logo4" class="svg d-none"  src="https://radioshosting.com/iconos_clima/svg/1668024810.svg" />  -->
                  </li>


                            </ul>

                        </div>
                    </div>
                </div>
            </div>

            <header class="container-fluid header">


                    <div class="container">


                        <div class="row">




                            <div class="d-none d-block  d-lg-block col-12 col-md-12 text-center">


                            
                                    <a href="https://lu32.com.ar/principal.php">
                                    <img src="https://lu32.com.ar/01-2021/90bbe436f300ee24bfdf4d1f87a7ad05.png"
                                        class="img-fluid"
                                        style="padding-top:20px; padding-bottom: 20px;max-height: 170px;"
                                        alt="LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA" title="LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA"></a>
                                
                            </div>


                            
                        </div>
                    </div>
            </header>

    </div>

    <script>
            $(function(){

                jQuery('img.svg').each(function(){
                   var $img = jQuery(this);
                   var imgID = $img.attr('id');
                   var imgClass = $img.attr('class');
                   var imgURL = $img.attr('src');
                   //console.log('lalasl', imgURL);
                   jQuery.get(imgURL, function(data) {

                       // Get the SVG tag, ignore the rest
                       var $svg = jQuery(data).find('svg');

                       // Add replaced image's ID to the new SVG
                       if(typeof imgID !== 'undefined') {
                           $svg = $svg.attr('id', imgID);
                       }
                       // Add replaced image's classes to the new SVG
                       if(typeof imgClass !== 'undefined') {
                           $svg = $svg.attr('class', imgClass+' replaced-svg');
                       }

                       // Remove any invalid XML tags as per http://validator.w3.org
                       $svg = $svg.removeAttr('xmlns:a');

                       // Check if the viewport is set, else we gonna set it if we can.
                       /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
                           $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
                       }*/

                       // Replace image with new SVG
                       $img.replaceWith($svg);

                   }, 'xml');

                });
                });
        </script>

    <nav id="navigato" class="navbar navbar-default navbar-expand-lg">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar">

            <i class="fas fa-bars" style="color: #0B0A0A;"></i>

        </button>

        <!--a rel="home" href="https://lu32.com.ar/principal.php" class="navbar-brand d-lg-none " style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lu32.com.ar/01-2021/90bbe436f300ee24bfdf4d1f87a7ad05.png">
        </a-->

        <div class="collapse navbar-collapse justify-content-center" id="myNavbar" style="">

                        <ul class="navbar-nav " >


                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/principal.php"

                                    >

                                     Inicio</a>

                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Radio en vivo  </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/envivo"
                                                     target="_blank" class="nav-link" >AM                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="http://radioshosting.com/recursos/StreamingAudio/Lu32FM.html"
                                                     target="_blank" class="nav-link" >FM                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Secciones </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000048/biblioteca-lu32"
                                                     class="nav-link" >Biblioteca                                                  </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000045/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000050/educacion"
                                                     class="nav-link" >Educacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000070/salud-"
                                                     class="nav-link" >Salud                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000037/locales"
                                                     class="nav-link" >Locales                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000041/campo"
                                                     class="nav-link" >Sintonía Agropecuaria                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000080/siempre-en-marcha"
                                                     class="nav-link" >Siempre en Marcha                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Servicios </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1111/farmacias-de-turno"
                                                     class="nav-link" >FARMACIAS DE TURNO                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1350/necrologicas"
                                                     class="nav-link" >NECROLÓGICAS                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/2348/servicios-a-la-comunidad"
                                                     class="nav-link" >SERVICIOS A LA COMUNIDAD                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/archivo.php"

                                    >

                                     Archivo</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/programacion.php"

                                    >

                                     Programación</a>

                                                                    </li>
                            
                        </ul>

        </div>


    </nav>

    
    <nav id="navigato2" data-hidden="true" class="navbar navbar-default navbar-expand-lg show2">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar2">

            <i class="fas fa-bars" style="color: #0B0A0A;"></i>

        </button>

        <a id="fa" rel="home" href="https://lu32.com.ar/principal.php" class="navbar-brand d-lg-none yiyin text-center" style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lu32.com.ar/01-2021/90bbe436f300ee24bfdf4d1f87a7ad05.png">
        </a>

                    <div class="collapse navbar-collapse" id="myNavbar2" style="max-width:1140px;">

                        <ul class="navbar-nav mr-auto" >


                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/principal.php"

                                    >

                                     Inicio</a>

                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Radio en vivo  </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/envivo"
                                                     target="_blank" class="nav-link" >AM                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="http://radioshosting.com/recursos/StreamingAudio/Lu32FM.html"
                                                     target="_blank" class="nav-link" >FM                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Secciones </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000048/biblioteca-lu32"
                                                     class="nav-link" >Biblioteca                                                  </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000045/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000050/educacion"
                                                     class="nav-link" >Educacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000070/salud-"
                                                     class="nav-link" >Salud                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000037/locales"
                                                     class="nav-link" >Locales                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000041/campo"
                                                     class="nav-link" >Sintonía Agropecuaria                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000080/siempre-en-marcha"
                                                     class="nav-link" >Siempre en Marcha                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Servicios </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1111/farmacias-de-turno"
                                                     class="nav-link" >FARMACIAS DE TURNO                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1350/necrologicas"
                                                     class="nav-link" >NECROLÓGICAS                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/2348/servicios-a-la-comunidad"
                                                     class="nav-link" >SERVICIOS A LA COMUNIDAD                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/archivo.php"

                                    >

                                     Archivo</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/programacion.php"

                                    >

                                     Programación</a>

                                                                    </li>
                            

                        </ul>

                        <ul class="d-flex justify-content-end" style="list-style: none;padding:0;margin:0;">
                            <li class=""  >
                                <a href="#" role="button" id="dropdownMenuLink2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                    <i class="fas fa-search" style="color: #0B0A0A;"></i>
                                </a>

                                <div class="dropdown-menu menuBusqueda2" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink2">
                                    <form id="form1" name="form1" method="GET" action="https://lu32.com.ar/buscar.php">
                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                    </form>

                                </div>

                            </li>

                              

                  <li class="d-flex align-items-center">
                    <i class="pr-0 color" style="font-family:'Playfair Display', serif;color:#0B0A0A;">26.2&ordm;</i>
                  </li>

                  <li class="d-none">
                    <!--  <img alt="" title="" style="max-width:20px;" id="logo4" class="svg d-none"  src="https://radioshosting.com/iconos_clima/svg/1668024810.svg" />  -->
                  </li>


                        </ul>

                    </div>
      <div id="result"></div>

    </nav>

    <style>
                 .show2{
                    position: fixed;
                    top: -90px;
                    z-index: 999;
                    width: 100%;

                 }
                 .show-top{
                    -webkit-transition: all 0.6s ease-in;
                    -moz-transition: all 0.6s ease-in;
                    -o-transition: all 0.6s ease-in;
                    transition: all 0.6s ease-in;
                    display: block!important;
                    position: fixed;
                    top: 0!important;
                    width: 100%;
                    background-color:#FFFFFF;
                 }
                 .yiyin{
                     width: calc(100% - 50px)!important;
                 }

    </style>




<!-- boton de whatsapp -->
            <!-- Button trigger modal -->
          <a rel="nofollow" target="_blank" href="https://web.whatsapp.com/send?phone=+5492284545646&text=Hola">  <button type="button" class="btn btn-success botonWasap" >
          <i class="fab fa-whatsapp"></i>
          </button></a>
    

        <!-- ESTO ES EL CUERPO DE LA PAGINA, PEUDE ESTAR CONTENIDO O NO -->


            <div class="bg-light container pt-3">

                <div id="main-content" class="row main">

                            <div id="content" class="content col-12 col-sm-8 p-0 col-md-8 col-lg-8 " >

                                <!-- ACA empieza -->



                                    <div class="col-lg-12 col-12 base-box2" style="display: flex; justify-content: space-between;">
                                        
                                        
                                                                                    <div style="background-color: #12769B">
                                                <p class="m-0 py-1 px-2" style="font-family:'Playfair Display', serif;color:#FFFFFF;">
                                                LOCALES                                                </p>
                                            </div>
                                        


                                        
                                                                                <div>
                                            <p class="m-0 py-1 px-2" style=";font-family:'Playfair Display', serif;font-size:14px;color:#040404;">
                                                9 de noviembre de 2022                                            </p>

                                        </div>
  
                                    </div>

                                    <div class="col-lg-12 col-12 base-box2 p-0 px-md-3">

                                        <div class="mb-3">

                                            <h2 style="padding: 15px;font-family:'Playfair Display', serif;color:#040404;">Coopelectric Informa: interrupción de suministro de agua en un sector de la ciudad</h2>

                                        </div>

                                            
                                                <div class="col-lg-12 col-12 p-0">

                                                    
                                                                <div align="left"><img class="img-fluid"   src="
                                                                  https://lu32.com.ar/11-2022/resize_1668019060.jpg"  /></div>
                                                    
                                                    
                                                </div>

                                            
                                            


                                        <div class="grid mt-3 fg">

                                                
                                            
                                        </div>


                                        <div class="col-lg-12 col-12 mb-3">

                                            <p style="font-family:;"> Para poder realizar un empalme de cañerías en el Servicio de Obras Sanitarias, este jueves 10 de noviembre de 9:00 a 13:00 hs. se interrumpirá el suministro de agua en Av. Pellegrini desde Av. Avellaneda hasta calle Cortés, vereda impar</p>

                                        </div>





                                                                                    
                                            

                                            <div class="col-lg-12 col-12 mb-3">

                                                <!-- -->

                                                <div id="fb-root"></div>



                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12 p-0 mb-3 d-flex justify-content-center py-3">

                                                    
                                                </div>

                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12 p-0">

                                                        
                                                                                                                
                                                                                                                

                                                                                                                



                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5031134656892685"
     crossorigin="anonymous"></script>                                                        <!-- comienza el texto --><p>Por tal motivo, solicitamos a los usuarios del sector mencionado que tomen los recaudos necesarios para administrar su consumo, de forma tal que puedan abastecerse con la reserva de su tanque domiciliario.</p>

<p>&nbsp;</p>

<p>Una vez finalizada la tarea, se restituir&aacute; el Servicio normaliz&aacute;ndose los niveles de presi&oacute;n de forma paulatina</p>
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5031134656892685"
     crossorigin="anonymous"></script><br><br>
                                                </div>






                                                <!-- -->
                                                
                                                <!-- -->

                                                <!-- -->


                                                    


                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    <style>
                                                        .fb-like > span > iframe {
                                                            width: 2100%!important;
                                                        }
                                                    </style>

                                                    <div class="fb-like" data-href="https://lu32.com.ar/nota/100601/coopelectric-informa-interrupcion-de-suministro-de-agua-en-un-sector-de-la-ciudad"
                                                    data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                                                                        </div>

                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12 p-0 mb-3 d-flex justify-content-center py-3">

                                                    

                                                </div>

                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12">

                                                    <h4>COMPARTIR:</h4>

                                                    <ul class="navbar-nav flex-row ml-md-auto d-md-flex">

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://www.facebook.com/sharer.php?u=https://lu32.com.ar/nota/100601/coopelectric-informa-interrupcion-de-suministro-de-agua-en-un-sector-de-la-ciudad&t=Coopelectric Informa: interrupción de suministro de agua en un sector de la ciudad">
                                                                <i class="fab fa-facebook" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://twitter.com/share?original_referer=https://lu32.com.ar/nota/100601/&amp;source=tweetbutton&amp;text=&amp;url=https://lu32.com.ar/nota/100601/">
                                                                <i class="fab fa-twitter" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://api.whatsapp.com/send?text=*.*  https://lu32.com.ar/nota/100601/">
                                                                <i class="fab fa-whatsapp" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>
                                                    </ul>


                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 my-3 px-0 py-3">

                                                                <div class="col-12 col-lg-12 my-3 p-0">

                                                                    <h3 style="font-family:'Playfair Display', serif;color:#040404;">Notas Relacionadas</h3>

                                                                </div>


                                                                <div class="main-carousel" data-flickity='{ "cellAlign": "left", "imagesLoaded": true, "wrapAround": true, "pageDots": false }'>


                                                                    


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/100610/georgina-orellano-presentara-su-libro-este-viernes-en-olavarria">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/11-2022/resize_1668025304.jpg" alt="Georgina Orellano presentará su libro este viernes en Olavarría" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/100610/georgina-orellano-presentara-su-libro-este-viernes-en-olavarria"><h3>Georgina Orellano presentará su libro este viernes en Olavarría</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/100609/ezequiel-galli-participo-del-cdo-latam-summit-2022">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/11-2022/resize_1668025068.jpg" alt="Ezequiel Galli participó del CDO Latam Summit 2022" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/100609/ezequiel-galli-participo-del-cdo-latam-summit-2022"><h3>Ezequiel Galli participó del CDO Latam Summit 2022</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/100608/pablo-domenichini-visito-la-ciudad-para-apoyar-la-lista-118-evolucion-empatia-">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/11-2022/resize_1668021758.jpg" alt="Pablo Domenichini visitó la ciudad para apoyar la lista 118 ‘Evolución + Empatía’ " width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/100608/pablo-domenichini-visito-la-ciudad-para-apoyar-la-lista-118-evolucion-empatia-"><h3>Pablo Domenichini visitó la ciudad para apoyar la lista 118 ‘Evolución + Empatía’ </h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/100604/foro-olavarria-fr-celebra-el-119-aniversario-de-loma-negra-con-produccion-audiovisual">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/11-2022/resize_1668019954.jpg" alt="Foro Olavarría - FR celebra el 119º aniversario de Loma Negra con producción audiovisual" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/100604/foro-olavarria-fr-celebra-el-119-aniversario-de-loma-negra-con-produccion-audiovisual"><h3>Foro Olavarría - FR celebra el 119º aniversario de Loma Negra con producción audiovisual</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/100602/instituto-republica-el-economista-roberto-cachanosky-ofrecera-una-charla-en-pueblo-nuevo">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/11-2022/resize_1668019469.jpg" alt="Instituto República: el economista Roberto Cachanosky ofrecerá una charla en Pueblo Nuevo" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/100602/instituto-republica-el-economista-roberto-cachanosky-ofrecera-una-charla-en-pueblo-nuevo"><h3>Instituto República: el economista Roberto Cachanosky ofrecerá una charla en Pueblo Nuevo</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/100600/suspendieron-ya-sin-nueva-fecha-sabores-del-mundo">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/11-2022/resize_1668010995.jpeg" alt="Suspendieron, ya sin nueva fecha, 'Sabores del Mundo'" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/100600/suspendieron-ya-sin-nueva-fecha-sabores-del-mundo"><h3>Suspendieron, ya sin nueva fecha, 'Sabores del Mundo'</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/100599/gay-no-tiene-nada-que-ver-el-conurbano-con-el-interior">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/11-2022/resize_1668010344.jpg" alt="Gay: ‘No tiene nada que ver el conurbano con el interior’" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/100599/gay-no-tiene-nada-que-ver-el-conurbano-con-el-interior"><h3>Gay: ‘No tiene nada que ver el conurbano con el interior’</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/100598/lorden-el-que-gana-conduce-el-que-pierde-acompana">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/11-2022/resize_1668009958.jpg" alt="Lordén: ‘El que gana conduce, el que pierde acompaña’" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/100598/lorden-el-que-gana-conduce-el-que-pierde-acompana"><h3>Lordén: ‘El que gana conduce, el que pierde acompaña’</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                                                                                        </div>


                                                </div>

                                                <!-- -->



                                                <!-- -->

                                                <div class="col-12">

                                                                                                        <div class="col-12"><h3 style="">Comentarios</h3></div>
                                                                                                            <div class="col-12">
                                                                        <div class="fb-comments" reverse="false" data-href="https://lu32.com.ar/nota/100601/coopelectric-informa-interrupcion-de-suministro-de-agua-en-un-sector-de-la-ciudad" data-num-posts="100" data-width="100%"  data-order-by="reverse_time";></div>
                                                                    </div>
                                                    
                                                </div>

                                            </div>

                                    </div>

                                <!-- ACA termina-->

                            </div>

                            <div id="sidebar" class="sidebar col-12 col-sm-4 col-md-4 p-0 col-lg-4 ">
                                    <div class="sidebar__inner">
                                         <div class="grid-item2 col-12">
<!-- banner adsense -->
</div>

 <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">




    <a class="" id="imagensidebar" href="	//radioshosting.com/recursos/StreamingAudio/Lu32FM.html" target="_blank">
  
  <img  class="img-fluid" src="https://lu32.com.ar/09-2022/7a3de446364e9c47a26cbe2bac52f94e.jpg" />  </a>    


    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> 

<article  style="margin-bottom:15px;">


    <div class="base-box2" >


          <div class="widget-head">

              <h3 class="widget-title"><span>RADIO EN VIVO</span></h3>

      </div>


<div class="col-lg-12 col-12 p-0" ">


         <div style="text-align:center;">

           
         


    
               
                <div class="col-12 text-center">
               
                                     
                                 
            
                        
                                                       
                                 <img  class="img-fluid" src="https://lu32.com.ar/upload_pic/resize_1601503339.jpg" />
                                   
                                                                  
                                 
                                 
                                    
                </div>
                <div class="col-12 text-center">
                               
                    <h5 style=";font-family:'Playfair Display', serif;color:#040404;">
                        Estamos Escuchando                            
                                            </h5>
                    
                    <h3 style=";font-family:'Playfair Display', serif;color:#040404;">Vinilos</h3>
                    
                    <p style=";font-family:'Playfair Display', serif;color:#040404;">de 16.00hs. a 18.00hs.</p>

                </div>

        
       <a href="javascript:ventanaSecundaria56('https://lu32.com.ar/envivo')">
           <img class="img-fluid"  src="https://lu32.com.ar/stream.jpg" style="width:100%" /> </a>
           <a href="javascript:ventanaSecundaria56t('https://lu32.com.ar/movil.php')"></a>

           </div>

     </div>
</div>
</article>
 </div>  <div class="  grid-item2 col-12  "> 

<article>



        <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MáS LEIDO DEL MES</span>

                    </h3>

        </div>



       


                    <div class="container-fluid border-bottom" style="position:relative;">

                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>

                        <div class="row">

                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/100458/troceo-de-carne-el-matarife-fernando-fourcade-se-refirio-al-tema" class="tita stretched-link">
                                    <img loading="lazy"
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/11-2022/thumbnail_1667499239.jpg"
                                        alt="Troceo de carne: el matarife Fernando Fourcade se refirió al tema">
                                </a>
                            </div>

                            <div class="col-8 p-2" style="min-height: 4rem;">

                                    <a href="https://lu32.com.ar/nota/100458/troceo-de-carne-el-matarife-fernando-fourcade-se-refirio-al-tema" class="tita stretched-link">

                                        <h4 class="colorTitulo">Troceo de carne: el matarife Fernando Fourcade se refirió al tema</h4>

                                    </a>


                            </div>

                        </div>





                    </div>





        


                    <div class="container-fluid border-bottom" style="position:relative;">

                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>

                        <div class="row">

                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/100412/roberto-nuno-molina-en-olavarria" class="tita stretched-link">
                                    <img loading="lazy"
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/11-2022/thumbnail_1667381719.jpeg"
                                        alt="Roberto "Nuno" Molina en Olavarría">
                                </a>
                            </div>

                            <div class="col-8 p-2" style="min-height: 4rem;">

                                    <a href="https://lu32.com.ar/nota/100412/roberto-nuno-molina-en-olavarria" class="tita stretched-link">

                                        <h4 class="colorTitulo">Roberto "Nuno" Molina en Olavarría</h4>

                                    </a>


                            </div>

                        </div>





                    </div>





        


                    <div class="container-fluid border-bottom" style="position:relative;">

                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>

                        <div class="row">

                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/100399/presentaron-el-black-friday-olavarria-edicion-2022" class="tita stretched-link">
                                    <img loading="lazy"
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/11-2022/thumbnail_1667318363.jpeg"
                                        alt="Presentaron el Black Friday Olavarría edición 2022">
                                </a>
                            </div>

                            <div class="col-8 p-2" style="min-height: 4rem;">

                                    <a href="https://lu32.com.ar/nota/100399/presentaron-el-black-friday-olavarria-edicion-2022" class="tita stretched-link">

                                        <h4 class="colorTitulo">Presentaron el Black Friday Olavarría edición 2022</h4>

                                    </a>


                            </div>

                        </div>





                    </div>





        


                    <div class="container-fluid border-bottom" style="position:relative;">

                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>

                        <div class="row">

                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/100445/ypf-aumento-el-precio-de-los-combustibles" class="tita stretched-link">
                                    <img loading="lazy"
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/11-2022/thumbnail_1667468419.jpg"
                                        alt="YPF aumentó el precio de los combustibles">
                                </a>
                            </div>

                            <div class="col-8 p-2" style="min-height: 4rem;">

                                    <a href="https://lu32.com.ar/nota/100445/ypf-aumento-el-precio-de-los-combustibles" class="tita stretched-link">

                                        <h4 class="colorTitulo">YPF aumentó el precio de los combustibles</h4>

                                    </a>


                            </div>

                        </div>





                    </div>





        


                    <div class="container-fluid border-bottom" style="position:relative;">

                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>

                        <div class="row">

                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/100497/audiencia-publica-en-poco-tiempo-expusieron-los-oradores" class="tita stretched-link">
                                    <img loading="lazy"
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/11-2022/thumbnail_1667608820.jpg"
                                        alt="Audiencia Pública: en poco tiempo expusieron los oradores">
                                </a>
                            </div>

                            <div class="col-8 p-2" style="min-height: 4rem;">

                                    <a href="https://lu32.com.ar/nota/100497/audiencia-publica-en-poco-tiempo-expusieron-los-oradores" class="tita stretched-link">

                                        <h4 class="colorTitulo">Audiencia Pública: en poco tiempo expusieron los oradores</h4>

                                    </a>


                            </div>

                        </div>





                    </div>





        



   </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> 

<article style="margin-bottom:20px;">
    
   <div class="base-box2">
       

          
          <div class="widget-head">
                    <h3 class="widget-title">
                        <span>Contáctenos</span>
                    </h3>
                </div>
       
      

<div>
  
    
      
    
    
      
    <p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>Radio Coronel Olavarr&iacute;a</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>Alsina 3377 Olavarr&iacute;a</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>SMS - WhatsApp&nbsp;2284 545 646&nbsp;</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>54-2284-410911&nbsp;L&iacute;neas Rotativas</strong></span></span></p>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA ADMINISTRATIVA</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="38595c555156514b4c4a595b51575678544d0b0a165b575516594a">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA&nbsp;COMERCIAL</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3046555e445143705c4503021e535f5d1e5142">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA DE PROGRAMACI&Oacute;N Y PRODUCCI&Oacute;N</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c3c3e2328392f2f2523220c20397f7e622f2321622d3e">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA INFORMATIVA&nbsp;</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5b32353d341b372e686975383436753a29">[email&#160;protected]</a></span></span></h5>
    
      
    
  
</div>
 </div>
</article>     

<article style="margin-bottom:20px;">
    
   <div class="base-box2">
       

          
          <div class="widget-head">
                    <h3 class="widget-title">
                        <span>LU32 en RadioCut</span>
                    </h3>
                </div>
       
      

<div>
  
    
      
    
    
      
    <p><iframe frameborder="no" height="420px" scrolling="no" src="//ar.radiocut.fm/audiocut/embed/list/?radio=cristal" width="100%"></iframe></p>
    
      
    
  
</div>
 </div>
</article>     
     </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">






    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">






    </div>

</article>
 </div>  <div class="  grid-item2 col-12  ">                         <article style="margin-bottom:20px;">

                          <div class="base-box2">



                                  <div class="widget-head">

                                      <h3 class="widget-title"><span>DOLAR</span></h3>

                                  </div>




                                  <!-- TABLE CONSTRUCTION-->
                                          <table id='table' style="text-align:center; width: 100%;">
                                              <!-- HEADING FORMATION -->
                                              <tr>
                                                  <th>OFICIAL COMPRA</th>
                                                  <th>OFICIAL VENTA</th>
                                                  </tr>


                                              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                                  $(document).ready(function () {

                                                      // FETCHING DATA FROM JSON FILE
                                                      $.getJSON("https://original.radiosnet.com.ar/api/v1/preferencias/cotiz_json.php",
                                                              function (data) {
                                                          var student = '';

                                                          // ITERATING THROUGH OBJECTS
                                                          $.each(data, function (key, value) {

                                                              //CONSTRUCTION OF ROWS HAVING
                                                              // DATA FROM JSON OBJECT
                                                              student += '<tr>';
                                                              student += '<td>' +
                                                                  value.compra + '</td>';

                                                              student += '<td>' +
                                                                  value.venta + '</td>';

                                    student += '</tr>';

                                    student += '<tr><th>BLUE COMPRA</th><th>BLUE VENTA</th></tr>';




                                    student += '<tr>';

                                                              student += '<td>' +
                                                                  value.comprab + '</td>';

                                                              student += '<td>' +
                                                                  value.ventab + '</td>';

                                                              student += '</tr>';
                                                          });

                                                          //INSERTING ROWS INTO TABLE
                                                          $('#table').append(student);
                                                      });
                                                  });
                                              </script>






</table>
  </div>

</article>
 </div>                                     </div>
                            </div>

                </div>

            </div>

            <!-- esto es el footer -->
            
<div class="wrapper bg-light pt-3 m-0" id="wrapper-footer">
  <div class="widget-head col-12 col-sm-12 col-md-12 col-lg-12 mb-3" style="">
    <div class="container">
      <h3 class="widget-title">
        <span>Redes Sociales</span>
      </h3>
    </div>
  </div>

  <div id="redes-fondo"
    class="container">
    <div class="row">      <div class="col-12 col-sm-6 col-md-4 mb-3">

         <a href="https://www.facebook.com/RadioCoronelOlavarria" target="_blank"><img src="https://original.radiosnet.com.ar/face.jpg" class="img-fluid"></a>

         <a href="radio_olavarria" target="_blank"><img src="https://original.radiosnet.com.ar/instagram.png" class="img-fluid"></a>

      </div>      <div class="col-12 col-sm-12 col-md-4 mb-3">
          <iframe src="https://lu32.com.ar/twitter.php" frameborder="0" width="100%" height="400px"> </iframe>
      </div>

    
      <div class="col-12 col-sm-12 col-md-4 mb-3">

                <div class="col-12 p-x2 my-3"><h3 style="text-align:center"><strong><span style="font-size:22px"><span style="font-family:arial,helvetica,sans-serif">Radio Coronel Olavarría</span></span></strong></h3>

<h2 style="text-align:center"><span style="font-size:18px">Alsina 3377 Olavarría </span></h2>

<h2 style="text-align:center"><span style="font-size:18px"> Buenos Aires </span></h2>

<h2 style="text-align:center"><span style="font-size:18px">+54-2284-410911 </span><span style="font-size:18px">Líneas Rotativas</span></h2>

<p style="text-align:center"><span style="font-size:18px">+54-9-2284-545646 WhatsApp</span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA ADMINISTRATIVA</strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1170757c787f786265637072787e7f517d6422233f727e7c3f7063">[email&#160;protected]</a></span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA COMERCIAL</strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b5c3d0dbc1d4c6f5d9c086879bd6dad89bd4c7">[email&#160;protected]</a></span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA INFORMATIVA </strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b6dfd8d0d9f6dac3858498d5d9db98d7c4">[email&#160;protected]</a></span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA DE PRODUCCION</strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="69191b060d1c0a0a00060729051c5a5b470a060447081b">[email&#160;protected]</a></span></p>
</div>
        <div class="social">
          <ul class="p-0 d-flex" style="list-style:none;">
                        <li class=" ">
              <a class=" " target="_blank" href="https://api.whatsapp.com/send?phone=+5492284545646">
                <h2 class="m-0"><i class="fab fa-whatsapp" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class=" " target="_blank" href="https://www.facebook.com/RadioCoronelOlavarria">
                <h2 class="m-0"><i class="fab fa-facebook" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class=" " target="_blank" href="https://twitter.com/Radio_Olavarria">
                <h2 class="m-0"><i class="fab fa-twitter" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class="instagram" target="_blank" href="https://instagram.com/radio_olavarria">
                <h2 class="m-0"><i class="fab fa-instagram" aria-hidden="true"></i></h2>
              </a>
            </li>
                                                
                                                            <li class=" ">
              <a class=" " target="_blank" href="https://www.youtube.com/channel/UCCpYIsDyROrnNorEVA1YyvQ">
                <h2 class="m-0"><i class="fab fa-youtube" aria-hidden="true"></i></h2>
              </a>
            </li>
            
          </ul>
        </div>
      </div>

    </div>
  </div>

  <div class="col-12">

    <footer class="site-footer" id="colophon">

      <div class="site-info container">

        <div class="row">

          <div class="col-md-8">
            <h1 class="navbar-brand mb-0"><a rel="home" href="principal.php" title="">

                <img class="img-fluid custom-logo" width="201" height="31" src="https://lu32.com.ar/01-2021/90bbe436f300ee24bfdf4d1f87a7ad05.png"></a></h1>
            <span class="copyright"> LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA - Todos los derechos reservados ©
              2022</span>
          </div>

          <div class="col-md-4 d-none">
            <span>Desarrollado por</span>
            <a href="https://www.radiosnet.com.ar/" target="_blank" class="surhive-link">
              <img src="https://lu32.com.ar/01-2021/90bbe436f300ee24bfdf4d1f87a7ad05.png" class="surhive" width="100%" height="auto"
                alt="RadiosNet">
            </a>
          </div>

        </div>

      </div>

    </footer>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        var TIMEOUT = null;

        $(window).on('resize', function() {
            if(TIMEOUT === null) {
                TIMEOUT = window.setTimeout(function() {
                    TIMEOUT = null;
                    //fb_iframe_widget class is added after first FB.FXBML.parse()
                    //fb_iframe_widget_fluid is added in same situation, but only for mobile devices (tablets, phones)
                    //By removing those classes FB.XFBML.parse() will reset the plugin widths.
                    $('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');

                    FB.XFBML.parse();
                }, 1000);
            }
        });
    </script>
  </div>
</div>

            <footer class="py-2" style="max-height: 100px;background-color:#fff;">
    <div class="container-fluid">
        <div class="row text-center">
            <div class="col-12 text-center">
                <ul style="list-style:none;" class="d-flex justify-content-center align-items-center mb-0">
                    <li><i style="color:#111111;font-size: 11px;letter-spacing: 1px;">Desarrollado por  </i></li>
                    <li><a target="_blank" class="stretched-link" href="https://radiosnet.com.ar/">
                    <img class="img-fluid" style="max-width: 100px;" alt="RadiosNet" src="https://radiosnet.com.ar/img/core-img/logo.png">
                </a></li>
                </ul>
                
                
            </div>
        </div>
    </div>
</footer>		    <!-- termina el footer -->
		    <script>
    // Set the options to make LazyLoad self-initialize
    window.lazyLoadOptions = {
        elements_selector: ".lazy",
        // ... more custom settings?
    };
    // Listen to the initialization event and get the instance of LazyLoad
   // window.addEventListener('LazyLoad::Initialized', function (event) {
   //     window.lazyLoadInstance = event.detail.instance;
   // }, false);
</script>
<script async src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/wow/1.1.2/wow.min.js"></script>
        <script>
           // new WOW().init();
            //  console.log('asdasd34');
        </script>
    <!-- ESTO SON TODOS LOS JS QUE USA EL SITIO -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"
        integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous">
    </script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js"
        integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous">
    </script>
    <script src="https://recursos.x7.com.ar/css/js/lightbox-plus-jquery.min.js"></script>
            <script src="https://lu32.com.ar/js/jquery.fittext.js"></script>
            <script src="https://unpkg.com/isotope-layout@3/dist/isotope.pkgd.js"></script>
            <script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>
            <script type="text/javascript">
            window.setInterval(function(){
            /*$('.grid').isotope({
            itemSelector: '.grid-item'
            });
            }, 2000);*/});
            </script>
            <script type="text/javascript">
            window.setInterval(function(){
            $('.grid2').isotope({
            itemSelector: '.grid-item2'
            });
            }, 2000);

            </script>
            <script language=javascript>
            function ventanaSecundaria56 (URL){
            window.open(URL,"ventana1","width=960,height=630,scrollbars=NO")
            }
            </script>

                <!--script type="text/javascript" src="https://lu32.com.ar/js/rAF.js"></script>
    <script type="text/javascript" src="https://lu32.com.ar/js/ResizeSensor.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/sticky-sidebar@3.3.1/dist/sticky-sidebar.js">
    </script-->

    <script type="text/javascript">

             var TIMEOUT = null;

            $(window).on('resize', function () {
                if (TIMEOUT === null) {
                    TIMEOUT = window.setTimeout(function () {
                        TIMEOUT = null;
                        //fb_iframe_widget class is added after first FB.FXBML.parse()
                        //fb_iframe_widget_fluid is added in same situation, but only for mobile devices (tablets, phones)
                        //By removing those classes FB.XFBML.parse() will reset the plugin widths.
                        $('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');

                        FB.XFBML.parse();
                    }, 300);
                }
            });


        // console.log(sidebar);
        //$(function() {
//
        //  let valorDelSidebar = document.querySelector('.sidebar__inner');
        //  console.log(valorDelSidebar);
        //  if (valorDelSidebar.childElementCount == 0){
        //      document.querySelector('#sidebar').classList = 'd-none';
        //      document.querySelector('#content').classList = 'col-12';
        //  } else {
        //      var sidebar = new StickySidebar('#sidebar', {
        //          containerSelector: '#main-content',
        //          innerWrapperSelector: '.sidebar__inner',
        //          resizeSensor: true,
        //          topSpacing: 60,
        //          bottomSpacing: 20,
        //          minWidth: 768
        //    });
        //  }
//
        //});



    var a = $(".carousel-captionh1").fitText(1.2, { minFontSize: '14px', maxFontSize: '18px' });
        $(".colorTitulo").fitText(1.2, { minFontSize: '14px', maxFontSize: '24px' });
        $(".carousel-caption h2").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tituloVideo").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tarso").fitText(1.2, { minFontSize: '20px', maxFontSize: '50px' });
        $(".tarso2").fitText(1.2, { minFontSize: '5px', maxFontSize: '11px' });

        jQuery('img.svg').each(function(){
           var $img = jQuery(this);
           var imgID = $img.attr('id');
           var imgClass = $img.attr('class');
           var imgURL = $img.attr('src');
           //console.log('lalasl', imgURL);
           jQuery.get(imgURL, function(data) {

               // Get the SVG tag, ignore the rest
               var $svg = jQuery(data).find('svg');

               // Add replaced image's ID to the new SVG
               if(typeof imgID !== 'undefined') {
                   $svg = $svg.attr('id', imgID);
               }
               // Add replaced image's classes to the new SVG
               if(typeof imgClass !== 'undefined') {
                   $svg = $svg.attr('class', imgClass+' replaced-svg');
               }

               // Remove any invalid XML tags as per http://validator.w3.org
               $svg = $svg.removeAttr('xmlns:a');

               // Check if the viewport is set, else we gonna set it if we can.
               /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
                   $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
               }*/

               // Replace image with new SVG
               $img.replaceWith($svg);

           }, 'xml');

        });
    });
            </script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style>

    #facebook-jssdk-iframe { display: none; }

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23157443-1', 'auto');
  ga('send', 'pageview');

    ga('create', 'UA-49147105-1', {'name':'b'});
  ga('b.send', 'pageview'); 
</script>
<!-- SITIO DESARROLLADO POR RADIOSNET.COM.AR -->


</body>
</html>
