<!DOCTYPE html>

<html lang="es">

<head><meta http-equiv="Content-Type" content="text/html; charset=gb18030">


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700&display=swap" rel="stylesheet">            <link href='https://fonts.googleapis.com/css?family=Montserrat' rel='stylesheet' type='text/css'>
<title>Nueva edición del carnaval de Macondo</title>
<meta name="description" content="Será este sábado desde de las 20,30 hs. en la Ex Estación de Trenes El Provincial  (Belgrano y Junín). En Encuentro en el Aire dialogamos con uno de los referentes, Julio Benítez. Ingresar a la nota para escuchar audio. Foto Facebook" />
<meta name="keywords" content=", , , , ">
<meta name="language" content="es" />

<link rel="canonical" href="https://lu32.com.ar/nota/77827/nueva-edicion-del-carnaval-de-macondo" />
<link rel="amphtml" href="https://lu32.com.ar/nota-amp/77827/nueva-edicion-del-carnaval-de-macondo"/>

<meta property="og:type" content="article" />
<meta property="og:title" content='Nueva edición del carnaval de Macondo' />
<meta property="og:description" content="Será este sábado desde de las 20,30 hs. en la Ex Estación de Trenes El Provincial  (Belgrano y Junín). En Encuentro en el Aire dialogamos con uno de los referentes, Julio Benítez. Ingresar a la nota para escuchar audio. Foto Facebook" />
<meta property="og:url" content="https://lu32.com.ar/nota/77827/nueva-edicion-del-carnaval-de-macondo" />
 
<meta property="og:image" content="https://lu32.com.ar/02-2020/resize_1582995299.jpg" /> 
<meta name="date" content="2020-02-29" scheme="YYYY-MM-DD">




<link rel="shortcut icon" href="https://lu32.com.ar/icono.ico" type="image/x-icon" />
		<!-- Bootstrap CSS -->
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
<link href="https://radioshosting.com/css/delalora72new.css" rel="stylesheet">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css"/>
<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">
<link rel="stylesheet" href="https://radioshosting.com/css/css/lightbox.min.css">
<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn t work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<script>
                                                        (function(d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));
                                                    </script>
        

        <style>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</style>
	</head>


<body>

         
<!-- ESTO ES LA CABECERA EL HEAD -->


    <style>


        .navbar{
            /* padding: 0px 0px 0px 15px!important;
            box-shadow: 2px 2px 3px #ccc;
            margin-bottom: 15px!important;*/
            background-color: #FFFFFF;
        }
        .nav-link {

            color: #0B0A0A;
            font-family: 'Playfair Display', serif;
            font-weight: 700;
        }

        .caret{
        color: #FFFFFF;

        }

        .dropdown-menu {

            padding: 0;
        }

        .dropdown-menu li a{

            padding: .5rem;
            font-size: 1rem;

        }

            .dropdown-menu .nav-item .nav-link:hover{

            background-color: #FFFFFF;
            color: #214AFF;

        }


        .nav-item .dropdown:hover ul{
            display: block;

        }
        .topbar{
            border-bottom: 1px solid #e4e4e4;
            height: 42px!important;
            line-height: 38px;
        }
        .menuBusqueda{
            border: 0px none;
            width: 100%;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;
        }

        .menuBusqueda2{
            border: 0px none;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;

        }

        .menuBusqueda2 > form > input {
            min-height: 56px;
        }

        .submenu{
            font-size: 12px;
            font-weight: 200;
        }
        #logo4{
            fill: #0B0A0A;
            max-width: 18px;
        }
    </style>

    <div id="header-wrapper" class="">
            <div class="topbar">
                <div class="container">
                    <div class="row">

                        <div class="d-none d-sm-block col-sm-6 col-md-4 pr-0" style="max-height: 40px;overflow: hidden;">
                                                                <p class="mb-0 texto-fecha" id="text-fecha">
                                                                                                                                                                                                                                                                                                                                Sábado                                                                                29 de Febrero de 2020                                </p>
                        </div>
                        <div class="d-none d-md-block col-md-4 col-lg-4 p-0">



                            




                        </div>
                        <div class="col-12 col-sm-6 col-md-4 text-right">
                            <ul class="mb-0 d-flex justify-content-end">

                                        <li class="" style="border-left:1px solid #e4e4e4;">

                                                <a href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                                    <i class="fas fa-search" style="color: #0B0A0A;"></i>
                                                </a>
                                                <div class="dropdown-menu menuBusqueda" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink">
                                                    <form id="form1" name="form1" method="GET" action="buscar.php">
                                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                                    </form>

                                                </div>

                                        </li>

                                        
                                            <li class="" style="border-left:1px solid #e4e4e4;">

                                                <a class="btn" target="_blank" href="https://api.whatsapp.com/send?phone=5492284545646"><i class="fab fa-whatsapp" aria-hidden="true"  style=" color: #0B0A0A;"></i></a>

                                            </li>

                                        
                                                                                    <li class="" style="border-left:1px solid #e4e4e4;">
                                                <a class="btn" target="_blank" href="https://www.facebook.com/Radiocoronelolavarria"><i class="fab fa-facebook" aria-hidden="true" style=" color: #0B0A0A;"></i></a>
                                            </li>
                                        


                                        
                                                                                <li class="" style="border-left:1px solid #e4e4e4;">
                                            <a class="btn" target="_blank" href="https://twitter.com/LU32Olavarria"><i class="fab fa-twitter" style=" color: #0B0A0A;"></i></a>
                                        </li>
                                        
                                        
                                        
                                        
                                                                                <li class="" style="border-left:1px solid #e4e4e4;">
                                            <a class="btn" target="_blank" href="https://www.instagram.com/radio.olavarria/"><i class="fab fa-instagram" style=" color: #0B0A0A;"></i></a>
                                        </li>
                                        
                                        
                                        
                                                                                <li class=" " style="border-left:1px solid #e4e4e4;">
                                            <a  class="btn" target="_blank" href="https://www.youtube.com/channel/UCCpYIsDyROrnNorEVA1YyvQ"><i class="fab fa-youtube" style=" color: #0B0A0A;"></i></a>
                                        </li>
                                        
                                        

                  <li style="display: grid;align-content: center;justify-content: center;">
                    <i class="pr-0 color" style="font-family:'Playfair Display', serif;color:#0B0A0A;">24.7&ordm;</i>
                  </li>

                  <li style="display: flex;align-content: center;max-height:40px;">                    <img alt="Mayormente despejado" title="Mayormente despejado" style="max-width:18px;" id="logo4" class="svg "  src="https://radioshosting.com/iconos_clima/svg/34.svg" />
                  </li>


                            </ul>

                        </div>
                    </div>
                </div>
            </div>

            <header class="container-fluid header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

                    <div class="container">


                        <div class="row">

                            







           






           






           

                             
                            <!--div class="col-6 col-md-3 col-lg-3 d-none justify-content-center align-items-center">
                                <div class="container-fluid">
                                    <div class="row">

                                        <div class="col-5" style="text-align:center;padding:10px;">
                                            <img src="https://lu32.com.ar/upload_pic/resize_.jpg"  class="img-fluid" style="max-width:100%;">
                                        </div>


                                        <div  class="col-7" style="padding:10px;text-align: center;" >
                                        <h6 style="margin-bottom:0;text-transform:uppercase;font-weight:700;" class="">Música</h6>
                                            <p style="margin-bottom:0;padding-bottom:0;color:#000;font-weight:600; font-size:11px;">EN VIVO</p>
                                            <p style="margin-bottom:0;padding-bottom:0;color:#000;font-weight:600; font-size:11px;"><b>15.00</b> a <b>24.00</b></p>

                                          <p>  <i class="fas fa-play"></i></p>
                                        </div>

                                    </div>
                                </div>
                            </div-->

                            <div class="col-12 col-md-12 col-lg-12 text-center">

                                    <a href="https://lu32.com.ar/principal.php">
                                    <img src="https://lu32.com.ar/11-2019/bdc654d177b213f464ca03c2d6912e06.png"
                                        class="img-fluid"
                                        style="padding-top:20px; padding-bottom: 20px;max-height: 170px;"
                                        alt="LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA" title="LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA"></a>

                            </div>

                            <!--div  class="col-6 col-md-3 col-lg-3 d-none justify-content-center align-items-center">
                                                            </div-->

                            


                        </div>
                    </div>
            </header>

    </div>

    <nav id="navigato" class="navbar navbar-default navbar-expand-lg">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar">

            <i class="fas fa-bars" style="color: #0B0A0A;"></i>

        </button>

        <!--a rel="home" href="https://lu32.com.ar/principal.php" class="navbar-brand d-lg-none " style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lu32.com.ar/11-2019/bdc654d177b213f464ca03c2d6912e06.png">
        </a-->

        <div class="collapse navbar-collapse justify-content-center" id="myNavbar" style="">

                        <ul class="navbar-nav " >


                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/principal.php"

                                    >

                                     Inicio</a>

                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Radio en vivo  </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/envivo"
                                                     target="_blank" class="nav-link" >AM                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="http://radioshosting.com/recursos/StreamingAudio/Lu32FM.html"
                                                     target="_blank" class="nav-link" >FM                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Secciones </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000048/biblioteca-lu32"
                                                     class="nav-link" >Biblioteca                                                  </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000045/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000050/educacion"
                                                     class="nav-link" >Educacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000070/salud-"
                                                     class="nav-link" >Salud                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000037/locales"
                                                     class="nav-link" >Locales                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000040/deportes"
                                                     class="nav-link" >Deportes                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000041/campo"
                                                     class="nav-link" >Sintonía Agropecuaria                                                 </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Servicios </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1111/farmacias-de-turno"
                                                     class="nav-link" >FARMACIAS DE TURNO                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1350/necrologicas"
                                                     class="nav-link" >NECROLÓGICAS                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/2348/servicios-a-la-comunidad"
                                                     class="nav-link" >SERVICIOS A LA COMUNIDAD                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/3892587/farmacias-direcciones-"
                                                     class="nav-link" >FARMACIAS DIRECCIONES                                                 </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/archivo.php"

                                    >

                                     Archivo</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/programacion.php"

                                    >

                                     Programación</a>

                                                                    </li>
                            
                        </ul>

        </div>


    </nav>

    
    <nav id="navigato2" data-hidden="true" class="navbar navbar-default navbar-expand-lg show2">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar2">

            <i class="fas fa-bars" style="color: #0B0A0A;"></i>

        </button>

        <a id="fa" rel="home" href="https://lu32.com.ar/principal.php" class="navbar-brand d-lg-none yiyin text-center" style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lu32.com.ar/11-2019/bdc654d177b213f464ca03c2d6912e06.png">
        </a>

                    <div class="collapse navbar-collapse" id="myNavbar2" style="max-width:1140px;">

                        <ul class="navbar-nav mr-auto" >


                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/principal.php"

                                    >

                                     Inicio</a>

                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Radio en vivo  </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/envivo"
                                                     target="_blank" class="nav-link" >AM                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="http://radioshosting.com/recursos/StreamingAudio/Lu32FM.html"
                                                     target="_blank" class="nav-link" >FM                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Secciones </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000048/biblioteca-lu32"
                                                     class="nav-link" >Biblioteca                                                  </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000045/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000050/educacion"
                                                     class="nav-link" >Educacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000070/salud-"
                                                     class="nav-link" >Salud                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000037/locales"
                                                     class="nav-link" >Locales                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000040/deportes"
                                                     class="nav-link" >Deportes                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000041/campo"
                                                     class="nav-link" >Sintonía Agropecuaria                                                 </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Servicios </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1111/farmacias-de-turno"
                                                     class="nav-link" >FARMACIAS DE TURNO                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1350/necrologicas"
                                                     class="nav-link" >NECROLÓGICAS                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/2348/servicios-a-la-comunidad"
                                                     class="nav-link" >SERVICIOS A LA COMUNIDAD                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/3892587/farmacias-direcciones-"
                                                     class="nav-link" >FARMACIAS DIRECCIONES                                                 </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/archivo.php"

                                    >

                                     Archivo</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/programacion.php"

                                    >

                                     Programación</a>

                                                                    </li>
                            

                        </ul>

                        <ul class="d-flex justify-content-end" style="list-style: none;padding:0;margin:0;">
                            <li class="" style="border-left:1px solid #e4e4e4;">
                                <a href="#" role="button" id="dropdownMenuLink2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                    <i class="fas fa-search" style="color: #0B0A0A;"></i>
                                </a>

                                <div class="dropdown-menu menuBusqueda2" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink2">
                                    <form id="form1" name="form1" method="GET" action="buscar.php">
                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                    </form>

                                </div>

                            </li>

                              

                  <li style="display: grid;align-content: center;justify-content: center;">
                    <i class="pr-0 color" style="font-family:'Playfair Display', serif;color:#0B0A0A;">24.7&ordm;</i>
                  </li>

                  <li style="display: flex;align-content: center;max-height:40px;">                    <img alt="Mayormente despejado" title="Mayormente despejado" style="max-width:18px;" id="logo4" class="svg "  src="https://radioshosting.com/iconos_clima/svg/34.svg" />
                  </li>
                            
                                
                        </ul>

                    </div>
      <div id="result"></div>

    </nav>

    <style>
                 .show2{
                    position: fixed;
                    top: -90px;
                    z-index: 999;
                    width: 100%;

                 }
                 .show-top{
                    -webkit-transition: all 0.6s ease-in;
                    -moz-transition: all 0.6s ease-in;
                    -o-transition: all 0.6s ease-in;
                    transition: all 0.6s ease-in;
                    display: block!important;
                    position: fixed;
                    top: 0!important;
                    width: 100%;
                    background-color:#FFFFFF;
                 }
                 .yiyin{
                     width: calc(100% - 50px)!important;
                 }

    </style>

    <script>
        const nav = document.querySelector('#navigato2');

        const navbar = document.querySelector('#header-wrapper');
        const tito = navbar.offsetHeight + 130;


        // console.log('esrt ', tito);

        window.addEventListener('scroll', () => {
            if(window.scrollY > tito) {
                nav.classList.add('show-top');
                var i = setInterval(myTimer ,4000);

                setTimeout(function( ) { clearInterval( i ); }, 8000);


                function myTimer() {
                  $('.grid').isotope({
                        itemSelector: '.grid-item'
                    });
                        }
                }
            else {
                nav.classList.remove('show-top');
                }
        });




    </script>


      
        
        <!-- ESTO ES EL CUERPO DE LA PAGINA, PEUDE ESTAR CONTENIDO O NO -->
        

            <div class="container mt-3">

                <div id="main-content" class="row main">

                            <div id="content" class="col-12 col-sm-8 p-0 col-md-8 col-lg-8 content" >

                                <!-- ACA empieza -->



                                    <div class="col-lg-12 col-12 base-box2" style="display: flex; justify-content: space-between;">
                                        
                                                                                
                                                                                    <div style="background-color: #87EEFE">
                                                <p class="m-0 py-1 px-2" style="font-family:'Playfair Display', serif;color:#FFFFFF;">
                                                CULTURALES                                                </p>
                                            </div>
                                                                                
                                        
                                        
                                                                                <div>
                                            <p class="m-0 py-1 px-2" style=";font-family:'Playfair Display', serif;font-size:14px;color:#040404;">
                                                29 de febrero de 2020                                            </p>

                                        </div>

                                    </div>

                                    <div class="col-lg-12 col-12 base-box2">

                                        <div class="mb-3">

                                            <h2 style="padding: 15px;font-family:'Playfair Display', serif;color:#040404;">Nueva edición del carnaval de Macondo</h2>

                                        </div>

                                            
                                                <div class="col-lg-12 col-12">

                                                                                                                    <div align="left"><img class="img-fluid"   src="https://lu32.com.ar/02-2020/resize_1582995299.jpg" /></div>
                                                    
                                                    
                                                </div>

                                            
                                            


                                        <div class="grid mt-3 fg">

                                                
                                            
                                        </div>


                                        <div class="col-lg-12 col-12 mb-3">

                                            <p style="font-family:;">Será este sábado desde de las 20,30 hs. en la Ex Estación de Trenes El Provincial  (Belgrano y Junín). En Encuentro en el Aire dialogamos con uno de los referentes, Julio Benítez. Ingresar a la nota para escuchar audio. Foto Facebook</p>

                                        </div>


                                                                                    
                                            <div class="col-lg-12 col-12 mb-3">

                                                 <script language=javascript>
function ventanaSecundaria44 (URL){
   window.open(URL,"ventana1","width=420,height=200,scrollbars=NO")
}
  </script>
<br />
<iframe frameborder="0" src="https://reproductor.radiosnet.com.ar/?nombreradio=LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA&tituloaudio=Julio Benitez&audio=  https://lu32.com.ar/02-2020/583e63b25b55a3e33b57bb82e938f45c.mp3?mp3=&ID_nota=77827&titulo=Julio Benitez" width="100%" height="150px"></iframe>

                                            </div>

                                            
                                            
                                            
                                            <div class="col-lg-12 col-12 mb-3">

                                                <!-- -->

                                                <div id="fb-root"></div>

                                                    

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    

                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                                                                                                                                                                                                                                                        <p style=""><p>Como todos los a&ntilde;os el carnaval se inicia con una presentaci&oacute;n teatral a cargo del grupo de Teatro Comunitario Los Bufones del And&eacute;n. En esta oportunidad se suman como invitados la murga La Carcajada de la ciudad de Azul y finalmente Quema de MOMO. Homenajeamos al radioteatro y a la resistencia. La invitaci&oacute;n es para todos . Una noche a todo disfrute con servicio de cantina. Se recomienda llevar silla, banquito, reposera.</p>
</p >
                                                        
                                                </div>

                                                <!-- -->
                                                
                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    <div class="fb-like" data-href="https://lu32.com.ar/nota/77827/julio-benitez" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                                                                            </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">
                                                    
                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    <h4>COMPARTIR:</h4>

                                                    <ul class="navbar-nav flex-row ml-md-auto d-md-flex">

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://www.facebook.com/sharer.php?u=https://lu32.com.ar/nota/77827/julio-benitez&t=Julio Benitez">
                                                                <i class="fab fa-facebook" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://twitter.com/share?original_referer=https://lu32.com.ar/nota/77827/&amp;source=tweetbutton&amp;text=&amp;url=https://lu32.com.ar/nota/77827/">
                                                                <i class="fab fa-twitter" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://api.whatsapp.com/send?text=*.*  https://lu32.com.ar/nota/77827/">
                                                                <i class="fab fa-whatsapp" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>
                                                    </ul>


                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 p-0">

                                                                <div class="col-12 col-lg-12">

                                                                    <div style="border-bottom:1px solid rgba(0,0,0,0.15);margin:15px 0;">

                                                                        <h3 style="font-family:'Playfair Display', serif;color:#040404;">Notas Relacionadas</h3>

                                                                    </div>

                                                                </div>


                                                                <div  class="grid">



                                                                    


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#87EEFE";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Culturales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/69818/sabado-de-series-hoy-vis-a-vis-con-berta-vazquez"> <img class="img-fluid" src="https://lu32.com.ar/02-2019/thumbnail_1549144899.jpg" alt="Sábado de Series: Hoy Vis a Vis con Berta Vázquez" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/69818/sabado-de-series-hoy-vis-a-vis-con-berta-vazquez"><h3>Sábado de Series: Hoy Vis a Vis con Berta Vázquez</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                        


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#87EEFE";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Culturales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/77710/el-mundo-de-la-cerveza-cada-dia-se-expande-mas"> <img class="img-fluid" src="https://lu32.com.ar/02-2020/thumbnail_1582386983.jpg" alt="'El Mundo de la cerveza cada día se expande mas'" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/77710/el-mundo-de-la-cerveza-cada-dia-se-expande-mas"><h3>'El Mundo de la cerveza cada día se expande mas'</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                        


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#87EEFE";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Culturales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/52580/convocatoria-para-participar-del-ciclo-clasica-y-solidaria"> <img class="img-fluid" src="https://lu32.com.ar/02-2017/thumbnail_1486490989.jpg" alt="Convocatoria para participar del ciclo “Clásica y Solidaria”" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/52580/convocatoria-para-participar-del-ciclo-clasica-y-solidaria"><h3>Convocatoria para participar del ciclo “Clásica y Solidaria”</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                                                                                            <style>
                                                                        .img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
                                                                            width:325;
                                                                            height:px;
                                                                            overflow:hidden;
                                                                        }
                                                                    </style>
                                                                </div>


                                                </div>

                                                <!-- -->

                                                
                                                <!-- -->

                                                <div class="col-12">

                                                            <div class="row p-3" >

                                                                
                                                                <div class="col-12"><h3 style="">Comentarios</h3></div>


                                                                
                                                                    <div class="col-12 col-sm-6 col-md-6 col-lg-6">
                                                                        <div class="fb-comments" reverse="false" data-href="https://lu32.com.ar/nota/77827/julio-benitez" data-num-posts="100" data-width="100%"  data-order-by="reverse_time";></div>
                                                                    </div>

                                                                                                                                
                                                                
                                                                

                                                            </div>
                                                </div>

                                            </div>

                                    </div>

                                <!-- ACA termina-->

                            </div>

                            <div id="sidebar" class="col-12 col-sm-4 col-md-4 p-0 col-lg-4 sidebar">

                                    <div class="sidebar__inner">

                                         <div class="  grid-item2 col-12  ">
</div>          
             
    
    
 <div class="  grid-item2 col-12  ">     

<article  style="margin-bottom:15px;">

    
    <div class="base-box2" >
      
          
          <div class="widget-head">
              
              <h3 class="widget-title"><span>RADIO EN VIVO</span></h3>

      </div>
    

<div class="col-lg-12 col-12">

     
         <div style="text-align:center;">
             
           


           
         

           
           

           

           
           

           

           

           
           

           

           

           
           

           

           

           
           

           

           

           
           

           

           

           
         

<style type="text/css">






  </style>

           
           <div class="row" style="margin:30px auto;">
               
                <div class="col-12 col-sm-12 col-md-12 col-lg-12">
               
                
</div>

             
            
               
               <div class="col-12 col-sm-12 col-md-12 col-lg-12" style="text-align:center;">
                   
                   <h5 style=";font-family:'Playfair Display', serif;color:#040404;">Estamos Escuchando</h5>
             
          <h3 style=";font-family:'Playfair Display', serif;color:#040404;">Música</h3>
             
             
             
        <p style=";font-family:'Playfair Display', serif;color:#040404;">de 15.00 a 24.00</p>
             

</div>

             
           
            
             
            </div>
             
                        
                      
       <a href="javascript:ventanaSecundaria56('https://lu32.com.ar/envivo')">
           <img class="img-fluid"  src="https://lu32.com.ar/stream.jpg" /> </a>
           <a href="javascript:ventanaSecundaria56t('https://lu32.com.ar/movil.php')"></a> 
           
           </div>

     </div>
</div>
</article>   


   


 </div>  <div class="  grid-item2 col-12  "> 

<article>



        <div class="base-box2">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MáS LEIDO DEL MES</span>

                    </h3>

        </div> 



       
       

                <div class="container-fluid border-bottom pb-3">
                        
                        <div class="col-12 p-0"><h2 class="mt-3">1&ordm;</h2></div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <img class="img-fluid lazy"  data-src="https://lu32.com.ar/02-2020/thumbnail_1581951615.jpg" src="spinner.gif"  >
                            </div>
                            
                            <div class="col-8 px-2">
                                
                                <h4 class="colorTitulo">
                                    
                                    <a href="https://lu32.com.ar/nota/77594/denuncian-a-jefe-policial-por-acoso" class="tita">
            
                                        Denuncian a Jefe Policial por acoso            
                                    </a>
            
                                </h4>
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                <div class="container-fluid border-bottom pb-3">
                        
                        <div class="col-12 p-0"><h2 class="mt-3">2&ordm;</h2></div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <img class="img-fluid lazy"  data-src="https://lu32.com.ar/02-2020/thumbnail_1581893433.jpg" src="spinner.gif"  >
                            </div>
                            
                            <div class="col-8 px-2">
                                
                                <h4 class="colorTitulo">
                                    
                                    <a href="https://lu32.com.ar/nota/77581/agroecologia-una-alternativa-de-produccion-amigable-con-el-ambiente-y-la-vida" class="tita">
            
                                        “Agroecología: una alternativa de producción amigable con el ambiente y la vida”            
                                    </a>
            
                                </h4>
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                <div class="container-fluid border-bottom pb-3">
                        
                        <div class="col-12 p-0"><h2 class="mt-3">3&ordm;</h2></div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <img class="img-fluid lazy"  data-src="https://lu32.com.ar/02-2020/thumbnail_1582381111.jpg" src="spinner.gif"  >
                            </div>
                            
                            <div class="col-8 px-2">
                                
                                <h4 class="colorTitulo">
                                    
                                    <a href="https://lu32.com.ar/nota/77709/un-nino-olavarriense-con-sindrome-uremico-hemolitico-fue-derivado-a-la-plata" class="tita">
            
                                        Un niño olavarriense con Síndrome Urémico Hemolítico fue derivado a La Plata            
                                    </a>
            
                                </h4>
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                <div class="container-fluid border-bottom pb-3">
                        
                        <div class="col-12 p-0"><h2 class="mt-3">4&ordm;</h2></div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <img class="img-fluid lazy"  data-src="https://lu32.com.ar//thumbnail_.jpg" src="spinner.gif"  >
                            </div>
                            
                            <div class="col-8 px-2">
                                
                                <h4 class="colorTitulo">
                                    
                                    <a href="https://lu32.com.ar/nota/77530/un-olavarriense-fallecio-en-un-accidente" class="tita">
            
                                        Un olavarriense falleció en un accidente            
                                    </a>
            
                                </h4>
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                <div class="container-fluid border-bottom pb-3">
                        
                        <div class="col-12 p-0"><h2 class="mt-3">5&ordm;</h2></div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <img class="img-fluid lazy"  data-src="https://lu32.com.ar//thumbnail_.jpg" src="spinner.gif"  >
                            </div>
                            
                            <div class="col-8 px-2">
                                
                                <h4 class="colorTitulo">
                                    
                                    <a href="https://lu32.com.ar/nota/77467/violencia-el-tema-son-los-valores" class="tita">
            
                                        Violencia:  el tema son los valores            
                                    </a>
            
                                </h4>
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
                

       
   </div>

</article>



 </div>  <div class="  grid-item2 col-12  "> 
<style>
    .imgfluid{
        position:absolute;
        top:0px;
        right: 13px;
    
    max-width: 70px;
        }
    
    
</style>


<article class="container-fluid p-0 mb-3">

    <div class="base-box2">
            <div class="widget-head">
                            <h3 class="widget-title" >
                                <span style="text-transform:uppercase;">EL CLIMA EN OLAVARRIA</span>
                            </h3>
                </div> 
            

                <div class="row p-3" >
                
                    <div class="col-lg-5 col-5 p-2">
                        
                        
                            	
                    
                        <img class="img-fluid" src="https://radioshosting.com/iconos_clima/101/34.png" />

                    </div>

                    <div class="col-lg-7 col-7 d-flex align-items-center">
                        
                        <div>
                            <h3 style="font-size:2rem;">24.7°C</h3>
                            <p class="colorTitulo" style="line-height:1;">Mayormente despejado</p>
                        </div>
                        
                        
                    </div>


                </div>
    </div>

</article> </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    
    <div class="base-box2 col-lg-12 col-xs-6" style="text-align:center;padding:0;padding:0;">

    </div>
    </article> </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    
    <div class="base-box2 col-lg-12 col-xs-6" style="text-align:center;padding:0;padding:0;">

    </div>
    </article> </div>  <div class="  grid-item2 col-12  "> 

<article style="margin-bottom:20px;">
    
   <div class="base-box2">
       

          
          <div class="widget-head">
                    <h3 class="widget-title">
                        <span>Contáctenos</span>
                    </h3>
                </div>
       
      

<div>
  
    
      
    
    
      
    <p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>Radio Coronel Olavarr&iacute;a</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>Alsina 3377 Olavarr&iacute;a</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>&nbsp;Buenos Aires&nbsp;</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>SMS - WhatsApp&nbsp;2284 545 646&nbsp;</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>54-2284-410911&nbsp;L&iacute;neas Rotativas</strong></span></span></p>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA ADMINISTRATIVA</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c6a7a2abafa8afb5b2b4a7a5afa9a886aab3f5f4e8a5a9abe8a7b4">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA&nbsp;COMERCIAL</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7402111a00150734180147465a171b195a1506">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA DE PROGRAMACI&Oacute;N Y PRODUCCI&Oacute;N</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0d7d7f6269786e6e6462634d61783e3f236e6260236c7f">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA INFORMATIVA&nbsp;</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6d04030b022d01185e5f430e0200430c1f">[email&#160;protected]</a></span></span></h5>
    
      
    
  
</div>
 </div>
</article>     
     </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    
    <div class="base-box2 col-lg-12 col-xs-6" style="text-align:center;padding:0;padding:0;">

    </div>
    </article> </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    
    <div class="base-box2">
    
    </div>
</article> </div>  <div class="  grid-item2 col-12  "> 




  <div id="MySlider76685" class="carousel ty slide" data-ride="carousel">

  <div class="carousel-inner" role="listbox"> 

			
    

	
    

    

    

    
    

    

    
    
    
    
	
	
    
    
                                        	                                           

	

	 







</div>

</div>





 </div> 


                                    </div>
                            </div>



                </div>

            </div>

            <!-- esto es el footer -->
            <div class="wrapper container-fluid" id="wrapper-footer">

    <div class="container">

        <div class="row">

            <div class="col-md-6">

                <div id="text-15" class="widget footer-widget widget_text">

                    <div class="textwidget">

                        
                    </div>

                </div>

            </div>

            <div class="col-md-6">

                <div id="sociallinks_widget-3" class="widget footer-widget widget_sociallinks_widget">
                    
                        <h2 class="widget-title" style="color: #8a8a8a;text-align:right;">Seguinos</h2>
                                                                                
                        <p class="widget-title" style="color: #8a8a8a;text-align:right;font-size:16px;"><i class="fab fa-whatsapp"></i> 5492284545646</p>

                        <div class="social">

                            <ul class="d-flex justify-content-end">

                                
                                    <li class="nav-item" style=" ">

                                        <a  class="nav-link" target="_blank" href="https://api.whatsapp.com/send?phone=5492284545646"><i class="fab fa-whatsapp" aria-hidden="true" style=" font-weight:200;color:#8a8a8a;"></i></a>

                                    </li>

                                
                                
                                    <li class="nav-item" style=" ">

                                        <a  class="nav-link" target="_blank" href="https://www.facebook.com/Radiocoronelolavarria"><i class="fab fa-facebook" aria-hidden="true" style=" font-weight:200;color:#8a8a8a;"></i></a>

                                    </li>

                                
                                                                    <li class="nav-item" style=" ">

                                        <a class="nav-link" target="_blank" href="https://twitter.com/LU32Olavarria"><i class="fab fa-twitter" style=" font-weight:200;color:#8a8a8a;"></i></a>
                                    
                                    </li>
                                
                                
                                
                                
                                
                                
                                
                                                                    <li class="nav-item" style=" ">

                                        <a  class="nav-link" target="_blank" href="https://www.instagram.com/radio.olavarria/"><i class="fab fa-tumblr" style=" font-weight:200;color: #8a8a8a;"></i></a>
                                    
                                    </li>
                                
                                
                                
                                                                    <li class="nav-item" style=" ">

                                        <a  class="nav-link" target="_blank" href="https://www.youtube.com/channel/UCCpYIsDyROrnNorEVA1YyvQ"><i class="fab fa-youtube" style=" font-weight:200;font-weight:200;color: #8a8a8a;"></i></a>
                                    
                                    </li>
                                

                                                                    <li class="nav-item" style=" line-height:2em;">

                                        <a  class="nav-link" target="_blank" href="https://lu32.com.ar/envivo"><img src="https://lu32.com.ar/Fondo_Boton_Rojo.png" class="img-fluid" style="padding: 0;"></a>
                                    
                                    </li>
                                


                            </ul>
                        
                        </div>

                </div>

            </div>

            <div class="col-md-12">

                <footer class="site-footer" id="colophon">

                    <div class="site-info">

                        <div class="row">

                            <div class="col-md-8">
                                <h1 class="navbar-brand mb-0"><a rel="home" href="principal.php" title="">

                                <img class="img-fluid custom-logo" width="201" height="31" src="https://lu32.com.ar/11-2019/bdc654d177b213f464ca03c2d6912e06.png"></a></h1>
                                    <span class="copyright"> LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA - Todos los derechos reservados © 2020</span>
                            </div>

                            <div class="col-md-4">
                                <span>Desarrollado por</span>
                                <a href="https://www.radiosnet.com.ar/" target="_blank" class="surhive-link">
                                    <img src="https://radiosnet.com.ar/logo.png" class="surhive" width="100%" height="auto" alt="RadiosNet">
                                </a>
                            </div>

                        </div>

                    </div>

                </footer>

            </div>

        </div>

    </div>

</div>            
            <footer class="py-2" style="max-height: 100px;background-color:#fff;">
    <div class="container-fluid">
        <div class="row text-center">
            <div class="col-6 d-flex justify-content-end align-items-center">
                <i style="color:#111111;font-size: 11px;letter-spacing: 1px;">Desarrollado por</i>
            </div>
            <div class="col-6 d-flex justify-content-start">
                <a target="_blank" class="stretched-link" href="https://www.clix.studio/">
                    <img class="img-fluid" style="max-width: 100px;" alt="Clix.studio" src="https://clix.studio/assets/images/ong-ong-ong.png">
                </a>
            </div>
        </div>
    </div>
</footer>		    <!-- termina el footer -->
		    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    // Set the options to make LazyLoad self-initialize
    window.lazyLoadOptions = {
        elements_selector: ".lazy",
        // ... more custom settings?
    };
    // Listen to the initialization event and get the instance of LazyLoad
   // window.addEventListener('LazyLoad::Initialized', function (event) {
   //     window.lazyLoadInstance = event.detail.instance;
   // }, false);
</script>
<script async src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/wow/1.1.2/wow.min.js"></script>
        <script>
           // new WOW().init();
            //  console.log('asdasd34');
        </script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.11.0/umd/popper.min.js" integrity="sha384-b/U6ypiBEHpOf/4+1nzFpr53nxSS+GLCkfwBdFNTxtclqqenISfwAzpKaMNFNmj4" crossorigin="anonymous"></script>
            <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta/js/bootstrap.min.js" integrity="sha384-h0AbiXch4ZDo7tp9hKZ4TsHbi047NrKGLO3SEJAg45jXxnGIfYzk4Si90RDIqNm1" crossorigin="anonymous"></script>
            <script src="https://radioshosting.com/css/js/lightbox-plus-jquery.min.js"></script>
            <script src="../../js/jquery.fittext.js"></script>
            <script src="https://unpkg.com/isotope-layout@3/dist/isotope.pkgd.js"></script>
            <script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>
            <script type="text/javascript">
            window.setInterval(function(){
            /*$('.grid').isotope({
            itemSelector: '.grid-item'
            });
            }, 2000);*/});
            </script>
            <script type="text/javascript">
            window.setInterval(function(){
            $('.grid2').isotope({
            itemSelector: '.grid-item2'
            });
            }, 2000);
            
            </script>
            <script language=javascript>
            function ventanaSecundaria56 (URL){
            window.open(URL,"ventana1","width=960,height=630,scrollbars=NO")
            }
            </script>
            
            <script type="text/javascript" src="./js/rAF.js"></script>
            <script type="text/javascript" src="./js/ResizeSensor.js"></script>
            <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/sticky-sidebar@3.3.1/dist/sticky-sidebar.js"></script>
            


            <script>
            $( window ).on("load", function() {
                
              //      var sidebar = new StickySidebar('#sidebar', {
              //      containerSelector: '#main-content',
              //      innerWrapperSelector: '.sidebar__inner',
              //      topSpacing: 60,
              //      bottomSpacing: 20,
              //      minWidth: 450,
              //      resizeSensor: true
              //  });
            });
        
      
$(function(){
    
    var a = $(".carousel-captionh1").fitText(1.2, { minFontSize: '14px', maxFontSize: '18px' });
        $(".colorTitulo").fitText(1.2, { minFontSize: '14px', maxFontSize: '24px' });
        $(".carousel-caption h2").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tituloVideo").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tarso").fitText(1.2, { minFontSize: '20px', maxFontSize: '50px' });
        $(".tarso2").fitText(1.2, { minFontSize: '5px', maxFontSize: '11px' });


            

jQuery('img.svg').each(function(){
   var $img = jQuery(this);
   var imgID = $img.attr('id');
   var imgClass = $img.attr('class');
   var imgURL = $img.attr('src');
   //console.log('lalasl', imgURL);
   jQuery.get(imgURL, function(data) {

       // Get the SVG tag, ignore the rest
       var $svg = jQuery(data).find('svg');

       // Add replaced image's ID to the new SVG
       if(typeof imgID !== 'undefined') {
           $svg = $svg.attr('id', imgID);
       }
       // Add replaced image's classes to the new SVG
       if(typeof imgClass !== 'undefined') {
           $svg = $svg.attr('class', imgClass+' replaced-svg');
       }

       // Remove any invalid XML tags as per http://validator.w3.org
       $svg = $svg.removeAttr('xmlns:a');

       // Check if the viewport is set, else we gonna set it if we can.
       /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
           $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
       }*/

       // Replace image with new SVG
       $img.replaceWith($svg);

   }, 'xml');

});
});
            </script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style>

    #facebook-jssdk-iframe { display: none; }
    
</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23157443-1', 'auto');
  ga('send', 'pageview');

    ga('create', 'UA-121919563-1', {'name':'b'});
  ga('b.send', 'pageview'); 
</script>
<!-- SITIO DESARROLLADO POR RADIOSNET.COM.AR -->
</body>
</html>
