<!DOCTYPE html>

<html lang="es">

<head><meta charset="gb18030">


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700&display=swap" rel="stylesheet">            <link href='https://fonts.googleapis.com/css?family=Montserrat' rel='stylesheet' type='text/css'>
<title>Olavarría tiene Casa de Atención y Acompañamiento Terapéutico con patrocinio de la SEDRONAR</title>
<meta name="description" content="La titular del organismo nacional, Gabriela Torres, junto al intendente Ezequiel Galli, oficializaron en el mediodía de este jueves, la incorporación de la casa de la Red Puentes a la Red Federal de Dispositivos de Atención. El lugar funciona en la ex Iglesia Evangélica Luterana, de calle Rivadavia al 2200." />
<meta name="keywords" content=", , , , ">
<meta name="language" content="es" />

<link rel="canonical" href="https://lu32.com.ar/nota/83629/olavarria-tiene-casa-de-atencion-y-acompanamiento-terapeutico-con-patrocinio-de-la-sedronar" />
<link rel="amphtml" href="https://lu32.com.ar/nota-amp/83629/olavarria-tiene-casa-de-atencion-y-acompanamiento-terapeutico-con-patrocinio-de-la-sedronar"/>

<meta property="og:type" content="article" />
<meta property="og:title" content='Olavarría tiene Casa de Atención y Acompañamiento Terapéutico con patrocinio de la SEDRONAR' />
<meta property="og:description" content="La titular del organismo nacional, Gabriela Torres, junto al intendente Ezequiel Galli, oficializaron en el mediodía de este jueves, la incorporación de la casa de la Red Puentes a la Red Federal de Dispositivos de Atención. El lugar funciona en la ex Iglesia Evangélica Luterana, de calle Rivadavia al 2200." />
<meta property="og:url" content="https://lu32.com.ar/nota/83629/olavarria-tiene-casa-de-atencion-y-acompanamiento-terapeutico-con-patrocinio-de-la-sedronar" />
<meta property="og:image" content="https://lu32.com.ar/11-2020/resize_1605804417.jpg" /> 
<meta name="date" content="2020-11-19" scheme="YYYY-MM-DD">





<link rel="shortcut icon" href="https://lu32.com.ar/icono.ico" type="image/x-icon" />
<!-- Bootstrap CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css"
        integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
<link href="https://radioshosting.com/css/delalora72new.css" rel="stylesheet">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css"/>
<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">
<link rel="stylesheet" href="https://radioshosting.com/css/css/lightbox.min.css">
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn t work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<script>
                                                        (function(d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));
                                                    </script>


        <style>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</style>
	</head>


<body>


<!-- ESTO ES LA CABECERA EL HEAD -->


    <style>


        .navbar{
            /* padding: 0px 0px 0px 15px!important;
            box-shadow: 2px 2px 3px #ccc;
            margin-bottom: 15px!important;*/
            background-color: #FFFFFF;
        }
        .nav-link {

            color: #0B0A0A;
            font-family: 'Playfair Display', serif;
            font-weight: 700;
        }

        .caret{
        color: #FFFFFF;

        }

        .dropdown-menu {

            padding: 0;
        }

        .dropdown-menu li a{

            padding: .5rem;
            font-size: 1rem;

        }

            .dropdown-menu .nav-item .nav-link:hover{

            background-color: #FFFFFF;
            color: #214AFF;

        }


        .nav-item .dropdown:hover ul{
            display: block;

        }
        .topbar{
            border-bottom: 1px solid #e4e4e4;
            height: 42px!important;
            line-height: 38px;
        }
        .menuBusqueda{
            border: 0px none;
            width: 100%;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;
        }

        .menuBusqueda2{
            border: 0px none;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;

        }

        .menuBusqueda2 > form > input {
            min-height: 56px;
        }

        .submenu{
            font-size: 12px;
            font-weight: 200;
        }
        #logo4{
            fill: #0B0A0A;
            max-width: 18px;
        }
    </style>

    <div id="header-wrapper" class="">
            <div class="topbar">
                <div class="container">
                    <div class="row">

                        <div class="d-none d-sm-block col-sm-6 col-md-4 pr-0" style="max-height: 40px;overflow: hidden;">
                                                                <p class="mb-0 texto-fecha" id="text-fecha">
                                                                                                                                                                                                                                                Jueves                                                                                                                                                                19 de Noviembre de 2020                                </p>
                        </div>
                        <div class="d-none d-md-block col-md-4 col-lg-4 p-0">



                            




                        </div>
                        <div class="col-12 col-sm-6 col-md-4 text-right">
                            <ul class="mb-0 d-flex justify-content-end">

                                        <li class="" style="border-left:1px solid #e4e4e4;">

                                                <a href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                                    <i class="fas fa-search" style="color: #0B0A0A;"></i>
                                                </a>
                                                <div class="dropdown-menu menuBusqueda" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink">
                                                    <form id="form1" name="form1" method="GET" action="https://lu32.com.ar/buscar.php">
                                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                                    </form>

                                                </div>

                                        </li>

                                        
                                            <li class="" style="border-left:1px solid #e4e4e4;">

                                                <a class="btn" target="_blank" href="https://api.whatsapp.com/send?phone=5492284545646"><i class="fab fa-whatsapp" aria-hidden="true"  style=" color: #0B0A0A;"></i></a>

                                            </li>

                                        
                                                                                    <li class="" style="border-left:1px solid #e4e4e4;">
                                                <a class="btn" target="_blank" href="https://www.facebook.com/Radiocoronelolavarria"><i class="fab fa-facebook" aria-hidden="true" style=" color: #0B0A0A;"></i></a>
                                            </li>
                                        


                                        
                                                                                <li class="" style="border-left:1px solid #e4e4e4;">
                                            <a class="btn" target="_blank" href="https://twitter.com/LU32Olavarria"><i class="fab fa-twitter" style=" color: #0B0A0A;"></i></a>
                                        </li>
                                        
                                        
                                        
                                        
                                                                                <li class="" style="border-left:1px solid #e4e4e4;">
                                            <a class="btn" target="_blank" href="https://www.instagram.com/radio.olavarria/"><i class="fab fa-instagram" style=" color: #0B0A0A;"></i></a>
                                        </li>
                                        
                                        
                                        
                                                                                <li class=" " style="border-left:1px solid #e4e4e4;">
                                            <a  class="btn" target="_blank" href="https://www.youtube.com/channel/UCCpYIsDyROrnNorEVA1YyvQ"><i class="fab fa-youtube" style=" color: #0B0A0A;"></i></a>
                                        </li>
                                        
                                        

                  <li style="display: grid;align-content: center;justify-content: center;">
                    <i class="pr-0 color" style="font-family:'Playfair Display', serif;color:#0B0A0A;">23.6&ordm;</i>
                  </li>

                  <li style="display: flex;align-content: center;max-height:40px;">                    <img alt="Soleado" title="Soleado" style="max-width:18px;" id="logo4" class="svg "  src="https://radioshosting.com/iconos_clima/svg/01.svg" />
                  </li>


                            </ul>

                        </div>
                    </div>
                </div>
            </div>

            <header class="container-fluid header">


                    <div class="container">


                        <div class="row">

                            







           






           






           






           






           






           






           






           

                             
                            <!--div class="col-6 col-md-3 col-lg-3 d-none justify-content-center align-items-center">
                                <div class="container-fluid">
                                    <div class="row">

                                        <div class="col-5" style="text-align:center;padding:10px;">
                                            <img src="https://lu32.com.ar/upload_pic/resize_1592064238.jpg"  class="img-fluid" style="max-width:100%;">
                                        </div>


                                        <div  class="col-7" style="padding:10px;text-align: center;" >
                                        <h6 style="margin-bottom:0;text-transform:uppercase;font-weight:700;" class="">La 990</h6>
                                            <p style="margin-bottom:0;padding-bottom:0;color:#000;font-weight:600; font-size:11px;">EN VIVO</p>
                                            <p style="margin-bottom:0;padding-bottom:0;color:#000;font-weight:600; font-size:11px;"><b>13.00</b> a <b>16.00</b></p>

                                          <p>  <i class="fas fa-play"></i></p>
                                        </div>

                                    </div>
                                </div>
                            </div-->

                            <div class="col-12 col-md-12 col-lg-12 text-center">

                                    <a href="https://lu32.com.ar/principal.php">
                                    <img src="https://lu32.com.ar/11-2019/bdc654d177b213f464ca03c2d6912e06.png"
                                        class="img-fluid"
                                        style="padding-top:20px; padding-bottom: 20px;max-height: 170px;"
                                        alt="LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA" title="LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA"></a>

                            </div>

                            <!--div  class="col-6 col-md-3 col-lg-3 d-none justify-content-center align-items-center">
                                                            </div-->

                            


                        </div>
                    </div>
            </header>

    </div>

    <nav id="navigato" class="navbar navbar-default navbar-expand-lg">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar">

            <i class="fas fa-bars" style="color: #0B0A0A;"></i>

        </button>

        <!--a rel="home" href="https://lu32.com.ar/principal.php" class="navbar-brand d-lg-none " style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lu32.com.ar/11-2019/bdc654d177b213f464ca03c2d6912e06.png">
        </a-->

        <div class="collapse navbar-collapse justify-content-center" id="myNavbar" style="">

                        <ul class="navbar-nav " >


                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/principal.php"

                                    >

                                     Inicio</a>

                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Radio en vivo  </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/envivo"
                                                     target="_blank" class="nav-link" >AM                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="http://radioshosting.com/recursos/StreamingAudio/Lu32FM.html"
                                                     target="_blank" class="nav-link" >FM                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Secciones </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000048/biblioteca-lu32"
                                                     class="nav-link" >Biblioteca                                                  </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000045/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000050/educacion"
                                                     class="nav-link" >Educacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000070/salud-"
                                                     class="nav-link" >Salud                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000037/locales"
                                                     class="nav-link" >Locales                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000040/deportes"
                                                     class="nav-link" >Deportes                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000041/campo"
                                                     class="nav-link" >Sintonía Agropecuaria                                                 </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Servicios </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1111/farmacias-de-turno"
                                                     class="nav-link" >FARMACIAS DE TURNO                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1350/necrologicas"
                                                     class="nav-link" >NECROLÓGICAS                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/2348/servicios-a-la-comunidad"
                                                     class="nav-link" >SERVICIOS A LA COMUNIDAD                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/archivo.php"

                                    >

                                     Archivo</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/programacion.php"

                                    >

                                     Programación</a>

                                                                    </li>
                            
                        </ul>

        </div>


    </nav>

    
    <nav id="navigato2" data-hidden="true" class="navbar navbar-default navbar-expand-lg show2">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar2">

            <i class="fas fa-bars" style="color: #0B0A0A;"></i>

        </button>

        <a id="fa" rel="home" href="https://lu32.com.ar/principal.php" class="navbar-brand d-lg-none yiyin text-center" style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lu32.com.ar/11-2019/bdc654d177b213f464ca03c2d6912e06.png">
        </a>

                    <div class="collapse navbar-collapse" id="myNavbar2" style="max-width:1140px;">

                        <ul class="navbar-nav mr-auto" >


                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/principal.php"

                                    >

                                     Inicio</a>

                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Radio en vivo  </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/envivo"
                                                     target="_blank" class="nav-link" >AM                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="http://radioshosting.com/recursos/StreamingAudio/Lu32FM.html"
                                                     target="_blank" class="nav-link" >FM                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Secciones </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000048/biblioteca-lu32"
                                                     class="nav-link" >Biblioteca                                                  </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000045/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000050/educacion"
                                                     class="nav-link" >Educacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000070/salud-"
                                                     class="nav-link" >Salud                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000037/locales"
                                                     class="nav-link" >Locales                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000040/deportes"
                                                     class="nav-link" >Deportes                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000041/campo"
                                                     class="nav-link" >Sintonía Agropecuaria                                                 </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Servicios </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1111/farmacias-de-turno"
                                                     class="nav-link" >FARMACIAS DE TURNO                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1350/necrologicas"
                                                     class="nav-link" >NECROLÓGICAS                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/2348/servicios-a-la-comunidad"
                                                     class="nav-link" >SERVICIOS A LA COMUNIDAD                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/archivo.php"

                                    >

                                     Archivo</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/programacion.php"

                                    >

                                     Programación</a>

                                                                    </li>
                            

                        </ul>

                        <ul class="d-flex justify-content-end" style="list-style: none;padding:0;margin:0;">
                            <li class="" style="border-left:1px solid #e4e4e4;">
                                <a href="#" role="button" id="dropdownMenuLink2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                    <i class="fas fa-search" style="color: #0B0A0A;"></i>
                                </a>

                                <div class="dropdown-menu menuBusqueda2" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink2">
                                    <form id="form1" name="form1" method="GET" action="https://lu32.com.ar/buscar.php">
                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                    </form>

                                </div>

                            </li>

                              

                  <li style="display: grid;align-content: center;justify-content: center;">
                    <i class="pr-0 color" style="font-family:'Playfair Display', serif;color:#0B0A0A;">23.6&ordm;</i>
                  </li>

                  <li style="display: flex;align-content: center;max-height:40px;">                    <img alt="Soleado" title="Soleado" style="max-width:18px;" id="logo4" class="svg "  src="https://radioshosting.com/iconos_clima/svg/01.svg" />
                  </li>


                        </ul>

                    </div>
      <div id="result"></div>

    </nav>

    <style>
                 .show2{
                    position: fixed;
                    top: -90px;
                    z-index: 999;
                    width: 100%;

                 }
                 .show-top{
                    -webkit-transition: all 0.6s ease-in;
                    -moz-transition: all 0.6s ease-in;
                    -o-transition: all 0.6s ease-in;
                    transition: all 0.6s ease-in;
                    display: block!important;
                    position: fixed;
                    top: 0!important;
                    width: 100%;
                    background-color:#FFFFFF;
                 }
                 .yiyin{
                     width: calc(100% - 50px)!important;
                 }

    </style>

    <script>
        const nav = document.querySelector('#navigato2');

        const navbar = document.querySelector('#header-wrapper');
        const tito = navbar.offsetHeight + 130;


        // console.log('esrt ', tito);

        window.addEventListener('scroll', () => {
            if(window.scrollY > tito) {
                    nav.classList.add('show-top');

                    var i = setInterval(myTimer ,1000);
                    setTimeout(function( ) { clearInterval( i ); }, 3000);
                    function myTimer() {
                      $('.grid').isotope({
                            itemSelector: '.grid-item'
                        });
                    }
                } else {
                    nav.classList.remove('show-top');
                }
        });




    </script>

        <script>
        fetch("https://pomber.github.io/covid19/timeseries.json")
      .then(response => response.json())
      .then(data => {
        let yi = data["Argentina"].reverse();
        const str = yi[0].date;
        const words = str.split('-');
        $('.info').text(words[2]+'-'+words[1]+'-'+words[0]);
        $('.info2').text(yi[0].confirmed);
        $('.info3').text(yi[0].deaths);
        $('.info4').text(yi[0].recovered);
      })

    </script>


        <!-- ESTO ES EL CUERPO DE LA PAGINA, PEUDE ESTAR CONTENIDO O NO -->


            <div class="bg-light container pt-3">

                <div id="main-content" class="row main">

                            <div id="content" class="content col-12 col-sm-8 p-0 col-md-8 col-lg-8 " >

                                <!-- ACA empieza -->



                                    <div class="col-lg-12 col-12 base-box2" style="display: flex; justify-content: space-between;">
                                        
                                        
                                                                                    <div style="background-color: #12769B">
                                                <p class="m-0 py-1 px-2" style="font-family:'Playfair Display', serif;color:#FFFFFF;">
                                                LOCALES                                                </p>
                                            </div>
                                        


                                                                                <div>
                                            <p class="m-0 py-1 px-2" style=";font-family:'Playfair Display', serif;font-size:14px;color:#040404;">
                                                19 de noviembre de 2020                                            </p>

                                        </div>

                                    </div>

                                    <div class="col-lg-12 col-12 base-box2">

                                        <div class="mb-3">

                                            <h2 style="padding: 15px;font-family:'Playfair Display', serif;color:#040404;">Olavarría tiene Casa de Atención y Acompañamiento Terapéutico con patrocinio de la SEDRONAR</h2>

                                        </div>

                                            
                                                <div class="col-lg-12 col-12">

                                                    
                                                                <div align="left"><img class="img-fluid"   src="
                                                                  https://lu32.com.ar/11-2020/resize_1605804417.jpg"  /></div>
                                                    
                                                    
                                                </div>

                                            
                                            


                                        <div class="grid mt-3 fg">

                                                
                                            
                                        </div>


                                        <div class="col-lg-12 col-12 mb-3">

                                            <p style="font-family:;">La titular del organismo nacional, Gabriela Torres, junto al intendente Ezequiel Galli, oficializaron en el mediodía de este jueves, la incorporación de la casa de la Red Puentes a la Red Federal de Dispositivos de Atención. El lugar funciona en la ex Iglesia Evangélica Luterana, de calle Rivadavia al 2200.</p>

                                        </div>





                                                                                    
                                            <div class="col-lg-12 col-12 mb-3">

                                                 <script language=javascript>
function ventanaSecundaria44 (URL){
   window.open(URL,"ventana1","width=420,height=200,scrollbars=NO")
}
  </script>
<br />
<iframe frameborder="0" src="https://reproductor.radiosnet.com.ar/?nombreradio=LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA&tituloaudio=&audio=  https://lu32.com.ar/11-2020/919ae7cae13a4c31962b058ec88559b5.mp3?mp3=&ID_nota=83629&titulo=" width="100%" height="150px"></iframe>

                                            </div>

                                            
                                            

                                            <div class="col-lg-12 col-12 mb-3">

                                                <!-- -->

                                                <div id="fb-root"></div>



                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    
                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 p-0">

                                                        
                                                                                                                
                                                                                                                

                                                                                                                



                                                        <script data-ad-client="ca-pub-5031134656892685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>                                                        <p style=""><p>&ldquo;Para poder llevar a cabo pol&iacute;ticas que tengan efecto positivo es importante contar con la presencia del Estado en cada territorio&rdquo;, comenz&oacute; diciendo el intendente Galli.</p>

<p>&ldquo;Celebro que est&eacute;s ac&aacute; &ndash;en referencia a Gabriela Torres (titular de la Secretar&iacute;a de Pol&iacute;ticas Integrales sobre Drogas de la Naci&oacute;n Argentina (SEDRONAR)- y que nos acompa&ntilde;en intendentes de la secci&oacute;n. Lo valoro mucho, desde el Municipio hacemos un esfuerzo muy grande&rdquo;, expres&oacute; el Intendente.</p>

<p>Por su parte, Torres indic&oacute; que &ldquo;desde el SEDRONAR hemos aprendido muchas cosas de los problemas sociales que son complejas. La soluci&oacute;n no es lineal ni &uacute;nica y requiere de un abordaje&nbsp; con diferentes estrategias&rdquo;.</p>

<p>&ldquo;Debemos trabajar articuladamente los tres estamentos y las instituciones, para abordar esta problem&aacute;tica se necesita del acompa&ntilde;amiento de diferentes instituciones. Los problemas de consumo son un s&iacute;ntoma, detr&aacute;s de eso hay muchas cosas para evaluar&rdquo;, asever&oacute; la funcionaria nacional.</p>

<p>&ldquo;SEDRONAR va a aportar personal y empezar a articular y acompa&ntilde;ar. Hay que acompa&ntilde;ar a los que menos tienen para llegar a todos. Los programas sociales no se detienen y tenemos que seguir trabajando&rdquo;, manifest&oacute;.</p>

<p>El acto se llev&oacute; a cabo al mediod&iacute;a de este jueves en el nuevo espacio que funciona en calle Rivadavia 2257, donde se brindar&aacute;n espacios grupales e individuales terap&eacute;uticos, talleres y se gestionar&aacute; el acompa&ntilde;amiento en salud, trabajo, educaci&oacute;n e identidad.</p>

<p>La CAAC Red Puentes Olavarr&iacute;a es una de las 50 nuevas Casas de Atenci&oacute;n y Acompa&ntilde;amiento Comunitario que se sumaron a la red federal de dispositivos en 18 provincias del pa&iacute;s, cuya presentaci&oacute;n se realiz&oacute; recientemente.</p>

<p>De la inauguraci&oacute;n oficial participaron adem&aacute;s los intendentes de 25 de Mayo, Hern&aacute;n Ralinqueo y de Tapalqu&eacute;, Gustavo Cocconi, para la firma de un convenio que permitir&aacute; sumar recursos humanos a los respectivos espacios locales en pos de fortalecer la accesibilidad a la atenci&oacute;n y el acompa&ntilde;amiento en la regi&oacute;n.</p>

<p>El Intendente de 25 de Mayo&nbsp; se&ntilde;al&oacute; que &ldquo;es importante este avance de firmar un convenio de articulaci&oacute;n con el SEDRONAR. Es una problem&aacute;tica presente desde hace mucho tiempo&rdquo;.</p>

<p>&ldquo;Es central la presencia del Estado. Se requieren pol&iacute;ticas p&uacute;blicas que tengan decisi&oacute;n pol&iacute;tica&rdquo;, resalt&oacute; Ralinqueo.</p>

<p>A su turno, el intendente de la ciudad de Tapalqu&eacute; Gustavo Cocconi expres&oacute; &ldquo;quiero agradecer la invitaci&oacute;n, la participaci&oacute;n, siempre se aprende. En cada ejercicio democr&aacute;tico tenemos que aprender. Teniendo en cuanta articulaci&oacute;n de distintos actores. Tenemos que construir juntos un nuevo pa&iacute;s. En ese camino estamos&rdquo;.</p>

<p>Formaron parte del acto tambi&eacute;n la referente local del espacio Mar&iacute;a Rodr&iacute;guez y el Diputado Provincial C&eacute;sar Valicenti.</p>

<p>&ldquo;Me parece importante destacar la coherencia de lo que uno dice con el estado presente y la presencia de un funcionario ac&aacute; en el interior con el compromiso de acompa&ntilde;ar con una pol&iacute;tica p&uacute;blica. Sabemos que el SEDRONAR va a desplegar pol&iacute;ticas a esta problem&aacute;tica que nos ocupa mucho&rdquo;, asegur&oacute; el Diputado Provincial C&eacute;sar Valicenti.</p>

<p>Al final, la coordinadora local del espacio Mar&iacute;a Rodr&iacute;guez, agradeci&oacute; &ldquo;la presencia de todos y todas y de cada uno de mis compa&ntilde;eros y compa&ntilde;eras con quienes trabajamos codo a codo en un recorrido territorial. Esta casa puente se suma al trabajo de Casa Popular Valeria&rdquo;</p>

<p>&ldquo;Este proyecto fue y es una construcci&oacute;n colectiva y comunitaria&rdquo;, afirm&oacute;.</p>

<p>&ldquo;Este caminar nos ense&ntilde;&oacute; que nadie se salva solo. Hoy nos sentimos fuertes. Esto nos reafirma que sin territorio no hay estado y que las organizaciones sociales asumimos el rol del Estado en el territorio&rdquo;, concluy&oacute; la titular de la Casa de Atenci&oacute;n y Acompa&ntilde;amiento Comunitario de Olavarr&iacute;a.</p>

<p>A partir de la incorporaci&oacute;n de dicho espacio a la red federal, su atenci&oacute;n se ampliar&aacute; con la incorporaci&oacute;n de profesionales multidisciplinarios al equipo de trabajo, adem&aacute;s de mudarse a una sede con m&aacute;s comodidades y mejor ubicada que la anterior.</p>
</p >
                                                        <script data-ad-client="ca-pub-5031134656892685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                                </div>






                                                <!-- -->
                                                
                                                <!-- -->
                                                
                                                <!-- -->
                                                
                                                   
                                                                                                        
                                                
                                        
                                                <!-- -->

                                                <div class="col-lg-12 col-12">
                                                    
                                                    <style>
                                                        .fb-like > span > iframe {
                                                            width: 200px!important;
                                                        }
                                                    </style>

                                                    <div class="fb-like" data-href="https://lu32.com.ar/nota/83629/" 
                                                    data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                                                                            </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">
                                                    
                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    <h4>COMPARTIR:</h4>

                                                    <ul class="navbar-nav flex-row ml-md-auto d-md-flex">

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://www.facebook.com/sharer.php?u=https://lu32.com.ar/nota/83629/&t=">
                                                                <i class="fab fa-facebook" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://twitter.com/share?original_referer=https://lu32.com.ar/nota/83629/&amp;source=tweetbutton&amp;text=&amp;url=https://lu32.com.ar/nota/83629/">
                                                                <i class="fab fa-twitter" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://api.whatsapp.com/send?text=*.*  https://lu32.com.ar/nota/83629/">
                                                                <i class="fab fa-whatsapp" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>
                                                    </ul>


                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 p-0">

                                                                <div class="col-12 col-lg-12">

                                                                    <div style="border-bottom:1px solid rgba(0,0,0,0.15);margin:15px 0;">

                                                                        <h3 style="font-family:'Playfair Display', serif;color:#040404;">Notas Relacionadas</h3>

                                                                    </div>

                                                                </div>


                                                                <div  class="grid">



                                                                    


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/59679/pizzone-va-a-haber-radicacion-de-nuevos-yacimientos-en-olavarria"> 
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/11-2017/resize_1510239696.jpg" alt="Pizzone: ‘va a haber radicación de nuevos yacimientos en Olavarría’" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/59679/pizzone-va-a-haber-radicacion-de-nuevos-yacimientos-en-olavarria"><h3>Pizzone: ‘va a haber radicación de nuevos yacimientos en Olavarría’</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                        


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/68339/novedades-trabajos-en-caminos-rurales-de-olavarria"> 
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/11-2018/resize_1543184527.jpg" alt="Novedades Trabajos en Caminos Rurales de Olavarría" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/68339/novedades-trabajos-en-caminos-rurales-de-olavarria"><h3>Novedades Trabajos en Caminos Rurales de Olavarría</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                        


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/67837/jornada-de-vacunacion-contra-sarampion-y-rubeola-en-el-paraje-virgen-de-la-loma"> 
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/11-2018/resize_1541443550.jpg" alt="Jornada de vacunación contra sarampión y rubéola en el Paraje Virgen de la Loma" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/67837/jornada-de-vacunacion-contra-sarampion-y-rubeola-en-el-paraje-virgen-de-la-loma"><h3>Jornada de vacunación contra sarampión y rubéola en el Paraje Virgen de la Loma</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                                                                                            <style>
                                                                        .img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
                                                                            width:325;
                                                                            height:px;
                                                                            overflow:hidden;
                                                                        }
                                                                    </style>
                                                                </div>


                                                </div>

                                                <!-- -->

                                                
                                                <div  class="col-12 col-lg-12">
                                                    <div style="padding-left:9px;height:90px;">
                                                                                                            </div>
                                                </div>

                                                
                                                <!-- -->

                                                <div class="col-12">

                                                            <div class="row p-3" >

                                                                
                                                                <div class="col-12"><h3 style="">Comentarios</h3></div>


                                                                
                                                                    <div class="col-12 col-sm-6 col-md-6 col-lg-6">
                                                                        <div class="fb-comments" reverse="false" data-href="https://lu32.com.ar/nota/83629/" data-num-posts="100" data-width="100%"  data-order-by="reverse_time";></div>
                                                                    </div>

                                                                



                                                            </div>
                                                </div>

                                            </div>

                                    </div>

                                <!-- ACA termina-->

                            </div>

                            <div id="sidebar" class="sidebar col-12 col-sm-4 col-md-4 p-0 col-lg-4 ">
                                    <div class="sidebar__inner">
                                         <div class="grid-item2 col-12">
<script data-ad-client="ca-pub-5031134656892685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>          
   
 <div class="  grid-item2 col-12  ">     

<article  style="margin-bottom:15px;">

    
    <div class="base-box2" >
      
          
          <div class="widget-head">
              
              <h3 class="widget-title"><span>RADIO EN VIVO</span></h3>

      </div>
    

<div class="col-lg-12 col-12">

     
         <div style="text-align:center;">
             
           
         


    
               
                <div class="col-12 text-center">
               
                                     
                                 
            
                        
                                                       
                                 <img  class="img-fluid" src="https://lu32.com.ar/upload_pic/resize_1592064238.jpg" />
                                   
                                                                  
                                 
                                 
                                    
                </div>
                <div class="col-12 text-center">
                               
                    <h5 style=";font-family:'Playfair Display', serif;color:#040404;">
                        Estamos Escuchando                            
                                            </h5>
                    
                    <h3 style=";font-family:'Playfair Display', serif;color:#040404;">La 990</h3>
                    
                    <p style=";font-family:'Playfair Display', serif;color:#040404;">de 13.00hs. a 16.00hs.</p>

                </div>

                   
       <a href="javascript:ventanaSecundaria56('https://lu32.com.ar/envivo')">
           <img class="img-fluid"  src="https://lu32.com.ar/stream.jpg" /> </a>
           <a href="javascript:ventanaSecundaria56t('https://lu32.com.ar/movil.php')"></a> 
           
           </div>

     </div>
</div>
</article>   


   


 </div>  <div class="  grid-item2 col-12  "> 

<article>



        <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MáS LEIDO DEL MES</span>

                    </h3>

        </div> 



       
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/83443/jose-gervasio-gonzalez-hueso-es-el-nuevo-subsecretario-de-politica-penitenciaria-provincial" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/11-2020/thumbnail_1605103644.jpg"
                                        alt="Jose Gervasio González Hueso es el nuevo Subsecretario de Política Penitenciaria provincial">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/83443/jose-gervasio-gonzalez-hueso-es-el-nuevo-subsecretario-de-politica-penitenciaria-provincial" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Jose Gervasio González Hueso es el nuevo Subsecretario de Política Penitenciaria provincial</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/83537/santiago-dilascio-es-un-momento-importante-de-mi-vida" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/11-2020/thumbnail_1605541156.jpg"
                                        alt="Santiago Dilascio: Es un momento importante de mi vida">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/83537/santiago-dilascio-es-un-momento-importante-de-mi-vida" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Santiago Dilascio: Es un momento importante de mi vida</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/83445/mario-giacomaso-seguimos-trabajando-como-lo-planeamos" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/11-2020/thumbnail_1605108961.jpg"
                                        alt="Mario Giacomaso: 'Seguimos trabajando como lo planeamos'">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/83445/mario-giacomaso-seguimos-trabajando-como-lo-planeamos" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Mario Giacomaso: 'Seguimos trabajando como lo planeamos'</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/83487/en-general-las-obras-son-con-empresas-y-mano-de-obra-local" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/11-2020/thumbnail_1605268314.jpg"
                                        alt="‘En general, las obras son con empresas y mano de obra local’">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/83487/en-general-las-obras-son-con-empresas-y-mano-de-obra-local" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">‘En general, las obras son con empresas y mano de obra local’</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/83514/el-ministro-katopodis-en-azul-prometio-reactivar-obras-paradas" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/11-2020/thumbnail_1605366725.jpg"
                                        alt="El Ministro Katopodis en Azul prometió reactivar obras paradas">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/83514/el-ministro-katopodis-en-azul-prometio-reactivar-obras-paradas" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">El Ministro Katopodis en Azul prometió reactivar obras paradas</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
                

       
   </div>

</article>



 </div>  <div class="  grid-item2 col-12  "> 

<article style="margin-bottom:20px;">
    
   <div class="base-box2">
       

          
          <div class="widget-head">
                    <h3 class="widget-title">
                        <span>Contáctenos</span>
                    </h3>
                </div>
       
      

<div>
  
    
      
    
    
      
    <p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>Radio Coronel Olavarr&iacute;a</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>Alsina 3377 Olavarr&iacute;a</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>SMS - WhatsApp&nbsp;2284 545 646&nbsp;</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>54-2284-410911&nbsp;L&iacute;neas Rotativas</strong></span></span></p>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA ADMINISTRATIVA</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1c0c5ccc8cfc8d2d5d3c0c2c8cecfe1cdd492938fc2cecc8fc0d3">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA&nbsp;COMERCIAL</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5224373c263321123e2761607c313d3f7c3320">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA DE PROGRAMACI&Oacute;N Y PRODUCCI&Oacute;N</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dbaba9b4bfaeb8b8b2b4b59bb7aee8e9f5b8b4b6f5baa9">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA INFORMATIVA&nbsp;</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="224b4c444d624e5711100c414d4f0c4350">[email&#160;protected]</a></span></span></h5>
    
      
    
  
</div>
 </div>
</article>     
     </div> 

                                    </div>
                            </div>

                </div>

            </div>

            <!-- esto es el footer -->
            <div class="wrapper bg-light pt-3 m-0" id="wrapper-footer">
  <div class="widget-head col-12 col-sm-12 col-md-12 col-lg-12 mb-3" style="">
    <div class="container">
      <h3 class="widget-title">
        <span>Redes Sociales</span>
      </h3>
    </div>
  </div>

  <div id="redes-fondo"
    class="container">
    <div class="row">
      <div class="col-12 col-sm-6 col-md-4 mb-3">
      
                 <div id="fb-root"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script>
        <div class="fb-page" data-href="https://www.facebook.com/Radiocoronelolavarria" data-tabs="timeline" data-width="500" data-height="400"
          data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
          <blockquote cite="Facebook" class="fb-xfbml-parse-ignore">
            Facebook
          </blockquote>
        </div>

  
      </div>
      <div class="col-12 col-sm-6 col-md-4 mb-3" style="max-height:400px;overflow-y:scroll;">

                <script type="text/javascript" src="https://radiosnethosting.com/recursos/jquery.instagramFeed.min.js"></script>
        <script type="text/javascript">
          
          (function ($) {
            const articulos = document.querySelectorAll('article');
            let capt = document.querySelector('#main-content').childNodes[1].classList.add("bg-light");
            //capt.classList.add(bg-light);
           //console.log(capt);
            
            articulos.forEach((elem)=>{
                elem.classList = 'bg-light';
            });
          
            $(window).on('load', function () {
              const username = document.querySelector('.instagram').className = '';
              let carlos = {
                'username': username,
                'container': "#instagram-feed1",
                'display_profile': true,
                'display_biography': true,
                'display_gallery': true,
                'callback': null,
                'styling': true,
                'items': 12,
                'items_per_row': 3,
                'margin': 0
              };
              $.instagramFeed(carlos);
            });
          })(jQuery);
        </script>

      </div>
      <div class="col-12 col-sm-12 col-md-4 mb-3">
                <div class="col-12 p-x2 my-3"><h3 style="text-align:center"><strong><span style="font-size:22px"><span style="font-family:arial,helvetica,sans-serif">Radio Coronel Olavarría</span></span></strong></h3>

<h2 style="text-align:center"><span style="font-size:18px">Alsina 3377 Olavarría </span></h2>

<h2 style="text-align:center"><span style="font-size:18px"> Buenos Aires </span></h2>

<h2 style="text-align:center"><span style="font-size:18px">+54-2284-410911 </span><span style="font-size:18px">Líneas Rotativas</span></h2>

<p style="text-align:center"><span style="font-size:18px">+54-9-2284-545646 WhatsApp</span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA ADMINISTRATIVA</strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="147570797d7a7d67606675777d7b7a54786127263a777b793a7566">[email&#160;protected]</a></span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA COMERCIAL</strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dbadbeb5afbaa89bb7aee8e9f5b8b4b6f5baa9">[email&#160;protected]</a></span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA INFORMATIVA </strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c25222a230c20397f7e622f2321622d3e">[email&#160;protected]</a></span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA DE PRODUCCION</strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="77070518130214141e1819371b0244455914181a591605">[email&#160;protected]</a></span></p>
</div>
        <div class="social">
          <ul class="p-0 d-flex" style="list-style:none;">
                        <li class=" ">
              <a class=" " target="_blank" href="5492284545646">
                <h2 class="m-0"><i class="fab fa-whatsapp" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class=" " target="_blank" href="https://www.facebook.com/Radiocoronelolavarria">
                <h2 class="m-0"><i class="fab fa-facebook" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class=" " target="_blank" href="https://twitter.com/LU32Olavarria">
                <h2 class="m-0"><i class="fab fa-twitter" aria-hidden="true"></i></h2>
              </a>
            </li>
                                                            
                        <li class=" ">
              <a class=" " target="_blank" href="https://www.instagram.com/radio.olavarria/">
                <h2 class="m-0"><i class="fab fa-tumblr" aria-hidden="true"></i></h2>
              </a>
            </li>
                                                            <li class=" ">
              <a class=" " target="_blank" href="https://www.youtube.com/channel/UCCpYIsDyROrnNorEVA1YyvQ">
                <h2 class="m-0"><i class="fab fa-youtube" aria-hidden="true"></i></h2>
              </a>
            </li>
            
          </ul>
        </div>
      </div>

    </div>
  </div>

  <div class="col-12">

    <footer class="site-footer" id="colophon">

      <div class="site-info container">

        <div class="row">

          <div class="col-md-8">
            <h1 class="navbar-brand mb-0"><a rel="home" href="principal.php" title="">

                <img class="img-fluid custom-logo" width="201" height="31" src="https://lu32.com.ar/11-2019/bdc654d177b213f464ca03c2d6912e06.png"></a></h1>
            <span class="copyright"> LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA - Todos los derechos reservados ©
              2020</span>
          </div>

          <div class="col-md-4 d-none">
            <span>Desarrollado por</span>
            <a href="https://www.radiosnet.com.ar/" target="_blank" class="surhive-link">
              <img src="https://lv12.com.ar/logoradiosnet.png" class="surhive" width="100%" height="auto"
                alt="RadiosNet">
            </a>
          </div>

        </div>

      </div>

    </footer>

  </div>
</div>
            <footer class="py-2" style="max-height: 100px;background-color:#fff;">
    <div class="container-fluid">
        <div class="row text-center">
            <div class="col-12 text-center">
                <ul style="list-style:none;" class="d-flex justify-content-center align-items-center mb-0">
                    <li><i style="color:#111111;font-size: 11px;letter-spacing: 1px;">Desarrollado por  </i></li>
                    <li><a target="_blank" class="stretched-link" href="https://www.clix.studio/">
                    <img class="img-fluid" style="max-width: 100px;" alt="Clix.studio" src="https://clix.studio/assets/images/ong-ong-ong.png">
                </a></li>
                </ul>
                
                
            </div>
        </div>
    </div>
</footer>		    <!-- termina el footer -->
		    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    // Set the options to make LazyLoad self-initialize
    window.lazyLoadOptions = {
        elements_selector: ".lazy",
        // ... more custom settings?
    };
    // Listen to the initialization event and get the instance of LazyLoad
   // window.addEventListener('LazyLoad::Initialized', function (event) {
   //     window.lazyLoadInstance = event.detail.instance;
   // }, false);
</script>
<script async src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/wow/1.1.2/wow.min.js"></script>
        <script>
           // new WOW().init();
            //  console.log('asdasd34');
        </script>
    <!-- ESTO SON TODOS LOS JS QUE USA EL SITIO -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"
        integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous">
    </script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js"
        integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous">
    </script>
    <script src="https://radioshosting.com/css/js/lightbox-plus-jquery.min.js"></script>
            <script src="https://lu32.com.ar/js/jquery.fittext.js"></script>
            <script src="https://unpkg.com/isotope-layout@3/dist/isotope.pkgd.js"></script>
            <script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>
            <script type="text/javascript">
            window.setInterval(function(){
            /*$('.grid').isotope({
            itemSelector: '.grid-item'
            });
            }, 2000);*/});
            </script>
            <script type="text/javascript">
            window.setInterval(function(){
            $('.grid2').isotope({
            itemSelector: '.grid-item2'
            });
            }, 2000);

            </script>
            <script language=javascript>
            function ventanaSecundaria56 (URL){
            window.open(URL,"ventana1","width=960,height=630,scrollbars=NO")
            }
            </script>

                <script type="text/javascript" src="https://lu32.com.ar/js/rAF.js"></script>
    <script type="text/javascript" src="https://lu32.com.ar/js/ResizeSensor.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/sticky-sidebar@3.3.1/dist/sticky-sidebar.js">
    </script>

    <script type="text/javascript">
            
             var TIMEOUT = null;

            $(window).on('resize', function () {
                if (TIMEOUT === null) {
                    TIMEOUT = window.setTimeout(function () {
                        TIMEOUT = null;
                        //fb_iframe_widget class is added after first FB.FXBML.parse()
                        //fb_iframe_widget_fluid is added in same situation, but only for mobile devices (tablets, phones)
                        //By removing those classes FB.XFBML.parse() will reset the plugin widths.
                        $('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');

                        FB.XFBML.parse();
                    }, 300);
                }
            });


        // console.log(sidebar);
        $(function() {

          let valorDelSidebar = document.querySelector('.sidebar__inner');
          console.log(valorDelSidebar);
          if (valorDelSidebar.childElementCount == 0){
              document.querySelector('#sidebar').classList = 'd-none';
              document.querySelector('#content').classList = 'col-12';
          } else {
              var sidebar = new StickySidebar('#sidebar', {
                  containerSelector: '#main-content',
                  innerWrapperSelector: '.sidebar__inner',
                  resizeSensor: true,
                  topSpacing: 60,
                  bottomSpacing: 20,
                  minWidth: 767
            });
          }

        });

$(function(){


    var a = $(".carousel-captionh1").fitText(1.2, { minFontSize: '14px', maxFontSize: '18px' });
        $(".colorTitulo").fitText(1.2, { minFontSize: '14px', maxFontSize: '24px' });
        $(".carousel-caption h2").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tituloVideo").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tarso").fitText(1.2, { minFontSize: '20px', maxFontSize: '50px' });
        $(".tarso2").fitText(1.2, { minFontSize: '5px', maxFontSize: '11px' });

        jQuery('img.svg').each(function(){
           var $img = jQuery(this);
           var imgID = $img.attr('id');
           var imgClass = $img.attr('class');
           var imgURL = $img.attr('src');
           //console.log('lalasl', imgURL);
           jQuery.get(imgURL, function(data) {

               // Get the SVG tag, ignore the rest
               var $svg = jQuery(data).find('svg');

               // Add replaced image's ID to the new SVG
               if(typeof imgID !== 'undefined') {
                   $svg = $svg.attr('id', imgID);
               }
               // Add replaced image's classes to the new SVG
               if(typeof imgClass !== 'undefined') {
                   $svg = $svg.attr('class', imgClass+' replaced-svg');
               }

               // Remove any invalid XML tags as per http://validator.w3.org
               $svg = $svg.removeAttr('xmlns:a');

               // Check if the viewport is set, else we gonna set it if we can.
               /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
                   $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
               }*/

               // Replace image with new SVG
               $img.replaceWith($svg);

           }, 'xml');

        });
    });
            </script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style>

    #facebook-jssdk-iframe { display: none; }
    
</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23157443-1', 'auto');
  ga('send', 'pageview');

    ga('create', 'UA-49147105-1', {'name':'b'});
  ga('b.send', 'pageview'); 
</script>
<!-- SITIO DESARROLLADO POR RADIOSNET.COM.AR -->
</body>
</html>
