<!DOCTYPE html>

<html lang="es">

<head><meta charset="gb18030">


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700&display=swap" rel="stylesheet">            <link href='https://fonts.googleapis.com/css?family=Montserrat' rel='stylesheet' type='text/css'>
<title>Nuevas sedes habilitadas para la inscripción personal a la vacunación contra el COVID</title>
<meta name="description" content="Organizaciones civiles, culturales, sociales y políticas de Olavarría pusieron a disposición sus sedes para inscribir de manera presencial a las personas que deseen recibir la vacuna. " />
<meta name="keywords" content=", , , , ">
<meta name="language" content="es" />

<link rel="canonical" href="https://lu32.com.ar/nota/84878/nuevas-sedes-habilitadas-para-la-inscripcion-personal-a-la-vacunacion-contra-el-covid" />
<link rel="amphtml" href="https://lu32.com.ar/nota-amp/84878/nuevas-sedes-habilitadas-para-la-inscripcion-personal-a-la-vacunacion-contra-el-covid"/>

<meta property="og:type" content="article" />
<meta property="og:title" content='Nuevas sedes habilitadas para la inscripción personal a la vacunación contra el COVID' />
<meta property="og:description" content="Organizaciones civiles, culturales, sociales y políticas de Olavarría pusieron a disposición sus sedes para inscribir de manera presencial a las personas que deseen recibir la vacuna. " />
<meta property="og:url" content="https://lu32.com.ar/nota/84878/nuevas-sedes-habilitadas-para-la-inscripcion-personal-a-la-vacunacion-contra-el-covid" />
<meta property="og:image" content="https://lu32.com.ar/01-2021/resize_1611308838.jpg" /> 
<meta name="date" content="2021-01-22" scheme="YYYY-MM-DD">





<link rel="shortcut icon" href="https://lu32.com.ar/icono.ico" type="image/x-icon" />
<!-- Bootstrap CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css"
        integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
<link href="https://radioshosting.com/css/delalora72new.css" rel="stylesheet">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css"/>
<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">
<link rel="stylesheet" href="https://radioshosting.com/css/css/lightbox.min.css">
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn t work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<script>
                                                        (function(d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));
                                                    </script>


        <style>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</style>
	</head>


<body>


<!-- ESTO ES LA CABECERA EL HEAD -->


    <style>


        .navbar{
            /* padding: 0px 0px 0px 15px!important;
            box-shadow: 2px 2px 3px #ccc;
            margin-bottom: 15px!important;*/
            background-color: #FFFFFF;
        }
        .nav-link {

            color: #0B0A0A;
            font-family: 'Playfair Display', serif;
            font-weight: 700;
        }

        .caret{
        color: #FFFFFF;

        }

        .dropdown-menu {

            padding: 0;
        }

        .dropdown-menu li a{

            padding: .5rem;
            font-size: 1rem;

        }

            .dropdown-menu .nav-item .nav-link:hover{

            background-color: #FFFFFF;
            color: #214AFF;

        }


        .nav-item .dropdown:hover ul{
            display: block;

        }
        .topbar{
            /*border-bottom: 1px solid #e4e4e4;
            height: 42px!important;
            line-height: 38px;*/
        }
        .menuBusqueda{
            border: 0px none;
            width: 100%;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;
        }

        .menuBusqueda2{
            border: 0px none;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;

        }

        .menuBusqueda2 > form > input {
            min-height: 56px;
        }

        .submenu{
            font-size: 12px;
            font-weight: 200;
        }
        #logo4{
            fill: #0B0A0A;
            max-width: 18px;
        }
    </style>

    <div id="header-wrapper" class="">
            <div class="topbar">
                <div class="container">
                    <div class="row">

                        <div class="d-none d-sm-block col-sm-5 col-md-3 col-lg-4 pr-0" style="max-height: 40px;overflow: hidden;">
                                                                <p class="mb-0 texto-fecha" id="text-fecha">
                                                                                                                                                                                                                                                                                        Viernes                                                                                                                        22 de Enero de 2021                                </p>
                        </div>
                        <div class="d-none d-md-block col-md-4 col-lg-3 p-0">



                            




                        </div>
                        <div class="col-12 col-sm-7 col-md-5 col-lg-5 p-0 text-right">
                            <ul class="mb-0 d-flex justify-content-end">

                                        <li class="" style="border-left:1px solid #e4e4e4;">

                                                <a href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                                    <i class="fas fa-search" style="color: #0B0A0A;"></i>
                                                </a>
                                                <div class="dropdown-menu menuBusqueda" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink">
                                                    <form id="form1" name="form1" method="GET" action="https://lu32.com.ar/buscar.php">
                                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                                    </form>

                                                </div>

                                        </li>
                                        
                                        
                                            <li class="" style="background: red">

                                                <a class="px-2" target="_blank" href="https://lu32.com.ar/envivo"><small style="color: white;">EN VIVO</small></a>

                                            </li>

                                        
                                        
                                            <li class="" style="border-left:1px solid #e4e4e4;">

                                                <a class="btn" target="_blank" href="https://api.whatsapp.com/send?phone=5492284545646"><i class="fab fa-whatsapp" aria-hidden="true"  style=" color: #0B0A0A;"></i></a>

                                            </li>

                                        
                                                                                    <li class="" style="border-left:1px solid #e4e4e4;">
                                                <a class="btn" target="_blank" href="https://www.facebook.com/Radiocoronelolavarria"><i class="fab fa-facebook" aria-hidden="true" style=" color: #0B0A0A;"></i></a>
                                            </li>
                                        


                                        
                                                                                <li class="" style="border-left:1px solid #e4e4e4;">
                                            <a class="btn" target="_blank" href="https://twitter.com/LU32Olavarria"><i class="fab fa-twitter" style=" color: #0B0A0A;"></i></a>
                                        </li>
                                        
                                        
                                        
                                        
                                                                                <li class="" style="border-left:1px solid #e4e4e4;">
                                            <a class="btn" target="_blank" href="https://www.instagram.com/radio.olavarria/"><i class="fab fa-instagram" style=" color: #0B0A0A;"></i></a>
                                        </li>
                                        
                                        
                                        
                                                                                <li class=" " style="border-left:1px solid #e4e4e4;">
                                            <a  class="btn" target="_blank" href="https://www.youtube.com/channel/UCCpYIsDyROrnNorEVA1YyvQ"><i class="fab fa-youtube" style=" color: #0B0A0A;"></i></a>
                                        </li>
                                        
                                        

                  <li style="display: grid;align-content: center;justify-content: center;">
                    <i class="pr-0 color" style="font-family:'Playfair Display', serif;color:#0B0A0A;">29.2&ordm;</i>
                  </li>

                  <li style="display: flex;align-content: center;max-height:40px;">                    <img alt="Soleado con bruma" title="Soleado con bruma" style="max-width:18px;" id="logo4" class="svg "  src="https://radioshosting.com/iconos_clima/svg/05.svg" />
                  </li>


                            </ul>

                        </div>
                    </div>
                </div>
            </div>

            <header class="container-fluid header">


                    <div class="container">


                        <div class="row">

                            







           






           






           






           

                            <div class="d-none d-block  d-lg-block col-6 col-md-6">

                                    <a href="https://lu32.com.ar/principal.php">
                                    <img src="https://lu32.com.ar/11-2019/bdc654d177b213f464ca03c2d6912e06.png"
                                        class="img-fluid"
                                        style="padding-top:20px; padding-bottom: 20px;max-height: 170px;"
                                        alt="LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA" title="LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA"></a>

                            </div>


                            
                                <div  class="col-6 col-md-6 d-flex justify-content-center align-items-center">

                                    
    <style>
      .localidad {
        line-height: 1!important;
        text-align: right;
        font-size: 12px;
        text-transform: uppercase;
        margin: 0;
      }

    </style>
    <div class="container-fluid">

        <div class="row">



            <div class="col-lg-10 col-8 px-0 text-right" style="display: grid;align-items: end;">
                <h3 class="localidad tarso">29.2°</h3>
                <p class=" text-right tarso2" style="letter-spacing: 1px;margin: 0;color: #040000;line-height: 1;">EL CLIMA EN OLAVARRIA<br></p>
            </div>

            <div class="col-lg-2 col-4 px-0 text-right" style="display: grid;align-items: end;">

                                        <img alt="Soleado con bruma" title="Soleado con bruma" id="logo2" class="svg logo" src="https://radioshosting.com/iconos_clima/svg/05.svg" />

            </div>

    </div>



</div>

                                </div>

                            
                        </div>
                    </div>
            </header>

    </div>

    <nav id="navigato" class="navbar navbar-default navbar-expand-lg">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar">

            <i class="fas fa-bars" style="color: #0B0A0A;"></i>

        </button>

        <!--a rel="home" href="https://lu32.com.ar/principal.php" class="navbar-brand d-lg-none " style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lu32.com.ar/11-2019/bdc654d177b213f464ca03c2d6912e06.png">
        </a-->

        <div class="collapse navbar-collapse justify-content-center" id="myNavbar" style="">

                        <ul class="navbar-nav " >


                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/principal.php"

                                    >

                                     Inicio</a>

                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Radio en vivo  </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/envivo"
                                                     target="_blank" class="nav-link" >AM                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="http://radioshosting.com/recursos/StreamingAudio/Lu32FM.html"
                                                     target="_blank" class="nav-link" >FM                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Secciones </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000048/biblioteca-lu32"
                                                     class="nav-link" >Biblioteca                                                  </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000045/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000050/educacion"
                                                     class="nav-link" >Educacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000070/salud-"
                                                     class="nav-link" >Salud                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000037/locales"
                                                     class="nav-link" >Locales                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000040/deportes"
                                                     class="nav-link" >Deportes                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000041/campo"
                                                     class="nav-link" >Sintonía Agropecuaria                                                 </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Servicios </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1111/farmacias-de-turno"
                                                     class="nav-link" >FARMACIAS DE TURNO                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1350/necrologicas"
                                                     class="nav-link" >NECROLÓGICAS                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/2348/servicios-a-la-comunidad"
                                                     class="nav-link" >SERVICIOS A LA COMUNIDAD                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/archivo.php"

                                    >

                                     Archivo</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/programacion.php"

                                    >

                                     Programación</a>

                                                                    </li>
                            
                        </ul>

        </div>


    </nav>

    
    <nav id="navigato2" data-hidden="true" class="navbar navbar-default navbar-expand-lg show2">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar2">

            <i class="fas fa-bars" style="color: #0B0A0A;"></i>

        </button>

        <a id="fa" rel="home" href="https://lu32.com.ar/principal.php" class="navbar-brand d-lg-none yiyin text-center" style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lu32.com.ar/11-2019/bdc654d177b213f464ca03c2d6912e06.png">
        </a>

                    <div class="collapse navbar-collapse" id="myNavbar2" style="max-width:1140px;">

                        <ul class="navbar-nav mr-auto" >


                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/principal.php"

                                    >

                                     Inicio</a>

                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Radio en vivo  </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/envivo"
                                                     target="_blank" class="nav-link" >AM                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="http://radioshosting.com/recursos/StreamingAudio/Lu32FM.html"
                                                     target="_blank" class="nav-link" >FM                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Secciones </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000048/biblioteca-lu32"
                                                     class="nav-link" >Biblioteca                                                  </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000045/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000050/educacion"
                                                     class="nav-link" >Educacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000070/salud-"
                                                     class="nav-link" >Salud                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000037/locales"
                                                     class="nav-link" >Locales                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000040/deportes"
                                                     class="nav-link" >Deportes                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000041/campo"
                                                     class="nav-link" >Sintonía Agropecuaria                                                 </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Servicios </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1111/farmacias-de-turno"
                                                     class="nav-link" >FARMACIAS DE TURNO                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1350/necrologicas"
                                                     class="nav-link" >NECROLÓGICAS                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/2348/servicios-a-la-comunidad"
                                                     class="nav-link" >SERVICIOS A LA COMUNIDAD                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/archivo.php"

                                    >

                                     Archivo</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/programacion.php"

                                    >

                                     Programación</a>

                                                                    </li>
                            

                        </ul>

                        <ul class="d-flex justify-content-end" style="list-style: none;padding:0;margin:0;">
                            <li class="" style="border-left:1px solid #e4e4e4;">
                                <a href="#" role="button" id="dropdownMenuLink2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                    <i class="fas fa-search" style="color: #0B0A0A;"></i>
                                </a>

                                <div class="dropdown-menu menuBusqueda2" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink2">
                                    <form id="form1" name="form1" method="GET" action="https://lu32.com.ar/buscar.php">
                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                    </form>

                                </div>

                            </li>

                              

                  <li style="display: grid;align-content: center;justify-content: center;">
                    <i class="pr-0 color" style="font-family:'Playfair Display', serif;color:#0B0A0A;">29.2&ordm;</i>
                  </li>

                  <li style="display: flex;align-content: center;max-height:40px;">                    <img alt="Soleado con bruma" title="Soleado con bruma" style="max-width:18px;" id="logo4" class="svg "  src="https://radioshosting.com/iconos_clima/svg/05.svg" />
                  </li>


                        </ul>

                    </div>
      <div id="result"></div>

    </nav>

    <style>
                 .show2{
                    position: fixed;
                    top: -90px;
                    z-index: 999;
                    width: 100%;

                 }
                 .show-top{
                    -webkit-transition: all 0.6s ease-in;
                    -moz-transition: all 0.6s ease-in;
                    -o-transition: all 0.6s ease-in;
                    transition: all 0.6s ease-in;
                    display: block!important;
                    position: fixed;
                    top: 0!important;
                    width: 100%;
                    background-color:#FFFFFF;
                 }
                 .yiyin{
                     width: calc(100% - 50px)!important;
                 }

    </style>

    <script>
        const nav = document.querySelector('#navigato2');

        const navbar = document.querySelector('#header-wrapper');
        const tito = navbar.offsetHeight + 130;


        // console.log('esrt ', tito);

        window.addEventListener('scroll', () => {
            if(window.scrollY > tito) {
                    nav.classList.add('show-top');

                    var i = setInterval(myTimer ,1000);
                    setTimeout(function( ) { clearInterval( i ); }, 3000);
                    function myTimer() {
                      $('.grid').isotope({
                            itemSelector: '.grid-item'
                        });
                    }
                } else {
                    nav.classList.remove('show-top');
                }
        });




    </script>

        <script>
        fetch("https://pomber.github.io/covid19/timeseries.json")
      .then(response => response.json())
      .then(data => {
        let yi = data["Argentina"].reverse();
        const str = yi[0].date;
        const words = str.split('-');
        $('.info').text(words[2]+'-'+words[1]+'-'+words[0]);
        $('.info2').text(yi[0].confirmed);
        $('.info3').text(yi[0].deaths);
        $('.info4').text(yi[0].recovered);
      })

    </script>


        <!-- ESTO ES EL CUERPO DE LA PAGINA, PEUDE ESTAR CONTENIDO O NO -->


            <div class="bg-light container pt-3">

                <div id="main-content" class="row main">

                            <div id="content" class="content col-12 col-sm-8 p-0 col-md-8 col-lg-8 " >

                                <!-- ACA empieza -->



                                    <div class="col-lg-12 col-12 base-box2" style="display: flex; justify-content: space-between;">
                                        
                                        
                                                                                    <div style="background-color: #12769B">
                                                <p class="m-0 py-1 px-2" style="font-family:'Playfair Display', serif;color:#FFFFFF;">
                                                LOCALES                                                </p>
                                            </div>
                                        


                                                                                <div>
                                            <p class="m-0 py-1 px-2" style=";font-family:'Playfair Display', serif;font-size:14px;color:#040404;">
                                                22 de enero de 2021                                            </p>

                                        </div>

                                    </div>

                                    <div class="col-lg-12 col-12 base-box2">

                                        <div class="mb-3">

                                            <h2 style="padding: 15px;font-family:'Playfair Display', serif;color:#040404;">Nuevas sedes habilitadas para la inscripción personal a la vacunación contra el COVID</h2>

                                        </div>

                                            
                                                <div class="col-lg-12 col-12">

                                                    
                                                                <div align="left"><img class="img-fluid"   src="
                                                                  https://lu32.com.ar/01-2021/resize_1611308838.jpg"  /></div>
                                                    
                                                    
                                                </div>

                                            
                                            


                                        <div class="grid mt-3 fg">

                                                
                                            
                                        </div>


                                        <div class="col-lg-12 col-12 mb-3">

                                            <p style="font-family:;">Organizaciones civiles, culturales, sociales y políticas de Olavarría pusieron a disposición sus sedes para inscribir de manera presencial a las personas que deseen recibir la vacuna. </p>

                                        </div>





                                                                                    
                                            

                                            <div class="col-lg-12 col-12 mb-3">

                                                <!-- -->

                                                <div id="fb-root"></div>



                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    
                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 p-0">

                                                        
                                                                                                                
                                                                                                                

                                                                                                                



                                                        <script data-ad-client="ca-pub-5031134656892685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>                                                        <p style=""><p>Todas las personas interesadas en acceder al plan provincial de vacunaci&oacute;n contra el coronavirus, que es p&uacute;blico, gratuito y optativo, podr&aacute;n acercarse a las distintas dependencias que se detallan a continuaci&oacute;n de lunes a viernes:</p>

<p>-Casa Popular Valeria de 8 a 12hs, Fassina 1931.</p>

<p>-Frente de Todos de 9 a 13hs, Necochea 3027.</p>

<p>-Partido Justicialista de 9 a 12hs, Coronel Su&aacute;rez 2423.</p>

<p>-Casa Eduardo Chino Correa de 9 a 12hs, Belgrano 3222.</p>

<p>-Frente Federal de 10 a 12 hs, Azopardo 4109.</p>

<p>-Red Puentes de 9 a 17hs, Rivadavia 2257.</p>

<p>-La Corriente Nacional de 9 a 13hs, Dorrego 2451.</p>

<p>-Mutual Carlos Moreno de 9 a 12hs, Collinet 4544.</p>

<p>-Centro Cultural La Yumba de 17 a 20 hs, Alvaro Barros 3800.</p>

<p>De esta manera, estas nuevas sedes se suman a la preinscripci&oacute;n que se realiza de lunes a viernes en dependencias de ANSES (8 a 14 hs), PAMI (8 a 14 hs), IOMA (7 a 13 hs), Ministerio de Trabajo (8:30 a 10:30 hs) y el Centro de Documentaci&oacute;n R&aacute;pida (8 a 14hs).</p>

<p>La iniciativa colabora con la inscripci&oacute;n para las personas que no cuentan con conectividad o la posibilidad de registrarse de manera virtual. Cabe recordar que las personas que se registraron a trav&eacute;s de la web <a href="https://vacunatepba.gba.gob.ar/">https://vacunatepba.gba.gob.ar/</a> no deben volver a inscribirse de manera presencial.</p>
</p >
                                                        <script data-ad-client="ca-pub-5031134656892685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                                </div>






                                                <!-- -->
                                                
                                                <!-- -->
                                                
                                                <!-- -->
                                                
                                                   
                                                                                                        
                                                
                                        
                                                <!-- -->

                                                <div class="col-lg-12 col-12">
                                                    
                                                    <style>
                                                        .fb-like > span > iframe {
                                                            width: 200px!important;
                                                        }
                                                    </style>

                                                    <div class="fb-like" data-href="https://lu32.com.ar/nota/84878/nuevas-sedes-habilitadas-para-la-inscripcion-personal-a-la-vacunacion-contra-el-covid" 
                                                    data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                                                                            </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">
                                                    
                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    <h4>COMPARTIR:</h4>

                                                    <ul class="navbar-nav flex-row ml-md-auto d-md-flex">

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://www.facebook.com/sharer.php?u=https://lu32.com.ar/nota/84878/nuevas-sedes-habilitadas-para-la-inscripcion-personal-a-la-vacunacion-contra-el-covid&t=Nuevas sedes habilitadas para la inscripción personal a la vacunación contra el COVID">
                                                                <i class="fab fa-facebook" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://twitter.com/share?original_referer=https://lu32.com.ar/nota/84878/&amp;source=tweetbutton&amp;text=&amp;url=https://lu32.com.ar/nota/84878/">
                                                                <i class="fab fa-twitter" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://api.whatsapp.com/send?text=*.*  https://lu32.com.ar/nota/84878/">
                                                                <i class="fab fa-whatsapp" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>
                                                    </ul>


                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 p-0">

                                                                <div class="col-12 col-lg-12">

                                                                    <div style="border-bottom:1px solid rgba(0,0,0,0.15);margin:15px 0;">

                                                                        <h3 style="font-family:'Playfair Display', serif;color:#040404;">Notas Relacionadas</h3>

                                                                    </div>

                                                                </div>


                                                                <div  class="grid">



                                                                    


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/69655/la-situacion-del-servicio-de-energia-electrica-tras-la-tormenta-"> 
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/01-2019/resize_1548453477.jpg" alt="La situación del servicio de energía eléctrica tras la tormenta " width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/69655/la-situacion-del-servicio-de-energia-electrica-tras-la-tormenta-"><h3>La situación del servicio de energía eléctrica tras la tormenta </h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                        


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/77251/federico-aguilera-subsecretario-de-mineria-del-gobierno-de-la-provincia-de-buenos-aires"> 
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/01-2020/resize_1580378744.jpg" alt="Federico Aguilera subsecretario de minería del gobierno de la Provincia de Buenos Aires" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/77251/federico-aguilera-subsecretario-de-mineria-del-gobierno-de-la-provincia-de-buenos-aires"><h3>Federico Aguilera subsecretario de minería del gobierno de la Provincia de Buenos Aires</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                        


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#12769B";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Locales</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/52052/recorrida-y-obras-para-olavarria-tras-la-visita-del-sub-secretario-de-asuntos-municipales"> 
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/01-2017/resize_1484247045.jpg" alt="Recorrida y obras para Olavarría tras la visita del Sub Secretario de Asuntos Municipales" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/52052/recorrida-y-obras-para-olavarria-tras-la-visita-del-sub-secretario-de-asuntos-municipales"><h3>Recorrida y obras para Olavarría tras la visita del Sub Secretario de Asuntos Municipales</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                                                                                            <style>
                                                                        .img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
                                                                            width:325;
                                                                            height:px;
                                                                            overflow:hidden;
                                                                        }
                                                                    </style>
                                                                </div>


                                                </div>

                                                <!-- -->

                                                
                                                <div  class="col-12 col-lg-12">
                                                    <div style="padding-left:9px;height:90px;">
                                                                                                            </div>
                                                </div>

                                                
                                                <!-- -->

                                                <div class="col-12">
                                                    
                                                                                                        <div class="col-12"><h3 style="">Comentarios</h3></div>
                                                                                                            <div class="col-12">
                                                                        <div class="fb-comments" reverse="false" data-href="https://lu32.com.ar/nota/84878/nuevas-sedes-habilitadas-para-la-inscripcion-personal-a-la-vacunacion-contra-el-covid" data-num-posts="100" data-width="100%"  data-order-by="reverse_time";></div>
                                                                    </div>
                                                                                                        
                                                </div>

                                            </div>

                                    </div>

                                <!-- ACA termina-->

                            </div>

                            <div id="sidebar" class="sidebar col-12 col-sm-4 col-md-4 p-0 col-lg-4 ">
                                    <div class="sidebar__inner">
                                         <div class="grid-item2 col-12">
<script data-ad-client="ca-pub-5031134656892685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>          
   
 <div class="  grid-item2 col-12  ">     

<article  style="margin-bottom:15px;">

    
    <div class="base-box2" >
      
          
          <div class="widget-head">
              
              <h3 class="widget-title"><span>RADIO EN VIVO</span></h3>

      </div>
    

<div class="col-lg-12 col-12">

     
         <div style="text-align:center;">
             
           
         


    
               
                <div class="col-12 text-center">
               
                                     
                                 
            
                        
                                                       
                                 <img  class="img-fluid" src="https://lu32.com.ar/upload_pic/resize_1560861058.jpg" />
                                   
                                                                  
                                 
                                 
                                    
                </div>
                <div class="col-12 text-center">
                               
                    <h5 style=";font-family:'Playfair Display', serif;color:#040404;">
                        Estamos Escuchando                            
                                            </h5>
                    
                    <h3 style=";font-family:'Playfair Display', serif;color:#040404;">Sintonía Agropecuaria </h3>
                    
                    <p style=";font-family:'Playfair Display', serif;color:#040404;">de 12.30hs. a 13.00hs.</p>

                </div>

                   
       <a href="javascript:ventanaSecundaria56('https://lu32.com.ar/envivo')">
           <img class="img-fluid"  src="https://lu32.com.ar/stream.jpg" /> </a>
           <a href="javascript:ventanaSecundaria56t('https://lu32.com.ar/movil.php')"></a> 
           
           </div>

     </div>
</div>
</article>   


   


 </div>  <div class="  grid-item2 col-12  "> 

<article>



        <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MáS LEIDO DEL MES</span>

                    </h3>

        </div> 



       
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/84630/en-la-provincia-el-cierre-sera-desde-el-lunes-entre-la-1-y-las-6-horas" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/01-2021/thumbnail_1610211489.jpg"
                                        alt="En la Provincia el cierre será desde el lunes, entre la 1 y las 6 horas">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/84630/en-la-provincia-el-cierre-sera-desde-el-lunes-entre-la-1-y-las-6-horas" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">En la Provincia el cierre será desde el lunes, entre la 1 y las 6 horas</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/84703/irineo-galli-estoy-muy-preocupado-por-el-basquet-de-olavarria" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/01-2021/thumbnail_1610529573.jpg"
                                        alt="Irineo Galli: Estoy muy preocupado por el básquet de Olavarría">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/84703/irineo-galli-estoy-muy-preocupado-por-el-basquet-de-olavarria" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Irineo Galli: Estoy muy preocupado por el básquet de Olavarría</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/84682/martin-reyes-me-he-ganado-un-lugar-en-el-futbol-infantil" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/01-2021/thumbnail_1610465997.png"
                                        alt="Martín Reyes: Me he ganado un lugar en el fútbol infantil">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/84682/martin-reyes-me-he-ganado-un-lugar-en-el-futbol-infantil" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Martín Reyes: Me he ganado un lugar en el fútbol infantil</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/84503/otras-107-personas-murieron-y-5884-fueron-diagnosticadas-con-coronavirus-en-el-pais" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/01-2021/thumbnail_1609720786.jpg"
                                        alt="Otras 107 personas murieron y 5.884 fueron diagnosticadas con coronavirus en el país">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/84503/otras-107-personas-murieron-y-5884-fueron-diagnosticadas-con-coronavirus-en-el-pais" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Otras 107 personas murieron y 5.884 fueron diagnosticadas con coronavirus en el país</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/84525/coronavirus-en-argentina-confirmaron-152-muertes-y-8222-nuevos-contagios-en-las-ultimas-24-horas" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/01-2021/thumbnail_1609804817.jpg"
                                        alt="Coronavirus en Argentina: confirmaron 152 muertes y 8.222 nuevos contagios en las últimas 24 horas">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/84525/coronavirus-en-argentina-confirmaron-152-muertes-y-8222-nuevos-contagios-en-las-ultimas-24-horas" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Coronavirus en Argentina: confirmaron 152 muertes y 8.222 nuevos contagios en las últimas 24 horas</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
                

       
   </div>

</article>



 </div>  <div class="  grid-item2 col-12  "> 

<article style="margin-bottom:20px;">
    
   <div class="base-box2">
       

          
          <div class="widget-head">
                    <h3 class="widget-title">
                        <span>Contáctenos</span>
                    </h3>
                </div>
       
      

<div>
  
    
      
    
    
      
    <p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>Radio Coronel Olavarr&iacute;a</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>Alsina 3377 Olavarr&iacute;a</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>SMS - WhatsApp&nbsp;2284 545 646&nbsp;</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>54-2284-410911&nbsp;L&iacute;neas Rotativas</strong></span></span></p>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA ADMINISTRATIVA</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2342474e4a4d4a50575142404a4c4d634f5610110d404c4e0d4251">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA&nbsp;COMERCIAL</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c2b4a7acb6a3b182aeb7f1f0eca1adafeca3b0">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA DE PROGRAMACI&Oacute;N Y PRODUCCI&Oacute;N</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="97e7e5f8f3e2f4f4fef8f9d7fbe2a4a5b9f4f8fab9f6e5">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA INFORMATIVA&nbsp;</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b3daddd5dcf3dfc680819dd0dcde9dd2c1">[email&#160;protected]</a></span></span></h5>
    
      
    
  
</div>
 </div>
</article>     

<article style="margin-bottom:20px;">
    
   <div class="base-box2">
       

          
          <div class="widget-head">
                    <h3 class="widget-title">
                        <span>LU32 en RadioCut</span>
                    </h3>
                </div>
       
      

<div>
  
    
      
    
    
      
    <p><iframe frameborder="no" height="420px" scrolling="no" src="//ar.radiocut.fm/audiocut/embed/list/?radio=cristal" width="100%"></iframe></p>
    
      
    
  
</div>
 </div>
</article>     
     </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">




    <a class="" data-lightbox="example-set" id="imagensidebar" href="https://lu32.com.ar/12-2020/49ec3125b5fffa6e9fe94ae399158d8f.jpg" >



   
  
  <img  class="img-fluid" src="https://lu32.com.ar/12-2020/49ec3125b5fffa6e9fe94ae399158d8f.jpg" />  </a>    


    </div>

</article>
 </div> 

                                    </div>
                            </div>

                </div>

            </div>

            <!-- esto es el footer -->
            <div class="wrapper bg-light pt-3 m-0" id="wrapper-footer">
  <div class="widget-head col-12 col-sm-12 col-md-12 col-lg-12 mb-3" style="">
    <div class="container">
      <h3 class="widget-title">
        <span>Redes Sociales</span>
      </h3>
    </div>
  </div>

  <div id="redes-fondo"
    class="container">
    <div class="row">
      <div class="col-12 col-sm-6 col-md-4 mb-3">
      
                 <div id="fb-root"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script>
        <div class="fb-page" data-href="https://www.facebook.com/Radiocoronelolavarria" data-tabs="timeline" data-width="500" data-height="400"
          data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
          <blockquote cite="Facebook" class="fb-xfbml-parse-ignore">
            Facebook
          </blockquote>
        </div>

  
      </div>
      <div class="col-12 col-sm-6 col-md-4 mb-3" style="max-height:400px;overflow-y:scroll;">

                <script type="text/javascript" src="https://radiosnethosting.com/recursos/jquery.instagramFeed.min.js"></script>
        <script type="text/javascript">
          
         (function ($) {
            const articulos = document.querySelectorAll('article');
            let capt = document.querySelector('#main-content').childNodes[1].classList.add("bg-light");
            //capt.classList.add(bg-light);
           //console.log(capt);
            
            articulos.forEach((elem)=>{
                elem.classList = 'bg-light';
            });
          
             $(window).on('load', function () {
              const username = document.querySelector('.instagram').className = '';
              console.log(username);
              let carlos = {
                'username': username,
                'container': "#instagram-feed1",
                'display_profile': true,
                'display_biography': true,
                'display_gallery': true,
                'callback': null,
                'styling': true,
                'items': 12,
                'items_per_row': 3,
                'margin': 0
              };
              $.instagramFeed(carlos);
            });
          })(jQuery);


        </script>

      </div>
      <div class="col-12 col-sm-12 col-md-4 mb-3">
                <div class="col-12 p-x2 my-3"><h3 style="text-align:center"><strong><span style="font-size:22px"><span style="font-family:arial,helvetica,sans-serif">Radio Coronel Olavarría</span></span></strong></h3>

<h2 style="text-align:center"><span style="font-size:18px">Alsina 3377 Olavarría </span></h2>

<h2 style="text-align:center"><span style="font-size:18px"> Buenos Aires </span></h2>

<h2 style="text-align:center"><span style="font-size:18px">+54-2284-410911 </span><span style="font-size:18px">Líneas Rotativas</span></h2>

<p style="text-align:center"><span style="font-size:18px">+54-9-2284-545646 WhatsApp</span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA ADMINISTRATIVA</strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8feeebe2e6e1e6fcfbfdeeece6e0e1cfe3fabcbda1ece0e2a1eefd">[email&#160;protected]</a></span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA COMERCIAL</strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cbbdaea5bfaab88ba7bef8f9e5a8a4a6e5aab9">[email&#160;protected]</a></span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA INFORMATIVA </strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="761f181019361a0345445815191b581704">[email&#160;protected]</a></span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA DE PRODUCCION</strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4a3a38252e3f29292325240a263f797864292527642b38">[email&#160;protected]</a></span></p>
</div>
        <div class="social">
          <ul class="p-0 d-flex" style="list-style:none;">
                        <li class=" ">
              <a class=" " target="_blank" href="5492284545646">
                <h2 class="m-0"><i class="fab fa-whatsapp" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class=" " target="_blank" href="https://www.facebook.com/Radiocoronelolavarria">
                <h2 class="m-0"><i class="fab fa-facebook" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class=" " target="_blank" href="https://twitter.com/LU32Olavarria">
                <h2 class="m-0"><i class="fab fa-twitter" aria-hidden="true"></i></h2>
              </a>
            </li>
                                                            
                        <li class=" ">
              <a class=" " target="_blank" href="https://www.instagram.com/radio.olavarria/">
                <h2 class="m-0"><i class="fab fa-tumblr" aria-hidden="true"></i></h2>
              </a>
            </li>
                                                            <li class=" ">
              <a class=" " target="_blank" href="https://www.youtube.com/channel/UCCpYIsDyROrnNorEVA1YyvQ">
                <h2 class="m-0"><i class="fab fa-youtube" aria-hidden="true"></i></h2>
              </a>
            </li>
            
          </ul>
        </div>
      </div>

    </div>
  </div>

  <div class="col-12">

    <footer class="site-footer" id="colophon">

      <div class="site-info container">

        <div class="row">

          <div class="col-md-8">
            <h1 class="navbar-brand mb-0"><a rel="home" href="principal.php" title="">

                <img class="img-fluid custom-logo" width="201" height="31" src="https://lu32.com.ar/11-2019/bdc654d177b213f464ca03c2d6912e06.png"></a></h1>
            <span class="copyright"> LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA - Todos los derechos reservados ©
              2021</span>
          </div>

          <div class="col-md-4 d-none">
            <span>Desarrollado por</span>
            <a href="https://www.radiosnet.com.ar/" target="_blank" class="surhive-link">
              <img src="https://lv12.com.ar/logoradiosnet.png" class="surhive" width="100%" height="auto"
                alt="RadiosNet">
            </a>
          </div>

        </div>

      </div>

    </footer>

  </div>
</div>
            <footer class="py-2" style="max-height: 100px;background-color:#fff;">
    <div class="container-fluid">
        <div class="row text-center">
            <div class="col-12 text-center">
                <ul style="list-style:none;" class="d-flex justify-content-center align-items-center mb-0">
                    <li><i style="color:#111111;font-size: 11px;letter-spacing: 1px;">Desarrollado por  </i></li>
                    <li><a target="_blank" class="stretched-link" href="https://radiosnet.com.ar/">
                    <img class="img-fluid" style="max-width: 100px;" alt="RadiosNet" src="https://radiosnet.com.ar/img/core-img/logo.png">
                </a></li>
                </ul>
                
                
            </div>
        </div>
    </div>
</footer>		    <!-- termina el footer -->
		    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    // Set the options to make LazyLoad self-initialize
    window.lazyLoadOptions = {
        elements_selector: ".lazy",
        // ... more custom settings?
    };
    // Listen to the initialization event and get the instance of LazyLoad
   // window.addEventListener('LazyLoad::Initialized', function (event) {
   //     window.lazyLoadInstance = event.detail.instance;
   // }, false);
</script>
<script async src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/wow/1.1.2/wow.min.js"></script>
        <script>
           // new WOW().init();
            //  console.log('asdasd34');
        </script>
    <!-- ESTO SON TODOS LOS JS QUE USA EL SITIO -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"
        integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous">
    </script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js"
        integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous">
    </script>
    <script src="https://radioshosting.com/css/js/lightbox-plus-jquery.min.js"></script>
            <script src="https://lu32.com.ar/js/jquery.fittext.js"></script>
            <script src="https://unpkg.com/isotope-layout@3/dist/isotope.pkgd.js"></script>
            <script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>
            <script type="text/javascript">
            window.setInterval(function(){
            /*$('.grid').isotope({
            itemSelector: '.grid-item'
            });
            }, 2000);*/});
            </script>
            <script type="text/javascript">
            window.setInterval(function(){
            $('.grid2').isotope({
            itemSelector: '.grid-item2'
            });
            }, 2000);

            </script>
            <script language=javascript>
            function ventanaSecundaria56 (URL){
            window.open(URL,"ventana1","width=960,height=630,scrollbars=NO")
            }
            </script>

                <script type="text/javascript" src="https://lu32.com.ar/js/rAF.js"></script>
    <script type="text/javascript" src="https://lu32.com.ar/js/ResizeSensor.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/sticky-sidebar@3.3.1/dist/sticky-sidebar.js">
    </script>

    <script type="text/javascript">
            
             var TIMEOUT = null;

            $(window).on('resize', function () {
                if (TIMEOUT === null) {
                    TIMEOUT = window.setTimeout(function () {
                        TIMEOUT = null;
                        //fb_iframe_widget class is added after first FB.FXBML.parse()
                        //fb_iframe_widget_fluid is added in same situation, but only for mobile devices (tablets, phones)
                        //By removing those classes FB.XFBML.parse() will reset the plugin widths.
                        $('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');

                        FB.XFBML.parse();
                    }, 300);
                }
            });


        // console.log(sidebar);
        $(function() {

          let valorDelSidebar = document.querySelector('.sidebar__inner');
          console.log(valorDelSidebar);
          if (valorDelSidebar.childElementCount == 0){
              document.querySelector('#sidebar').classList = 'd-none';
              document.querySelector('#content').classList = 'col-12';
          } else {
              var sidebar = new StickySidebar('#sidebar', {
                  containerSelector: '#main-content',
                  innerWrapperSelector: '.sidebar__inner',
                  resizeSensor: true,
                  topSpacing: 60,
                  bottomSpacing: 20,
                  minWidth: 767
            });
          }

        });

$(function(){


    var a = $(".carousel-captionh1").fitText(1.2, { minFontSize: '14px', maxFontSize: '18px' });
        $(".colorTitulo").fitText(1.2, { minFontSize: '14px', maxFontSize: '24px' });
        $(".carousel-caption h2").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tituloVideo").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tarso").fitText(1.2, { minFontSize: '20px', maxFontSize: '50px' });
        $(".tarso2").fitText(1.2, { minFontSize: '5px', maxFontSize: '11px' });

        jQuery('img.svg').each(function(){
           var $img = jQuery(this);
           var imgID = $img.attr('id');
           var imgClass = $img.attr('class');
           var imgURL = $img.attr('src');
           //console.log('lalasl', imgURL);
           jQuery.get(imgURL, function(data) {

               // Get the SVG tag, ignore the rest
               var $svg = jQuery(data).find('svg');

               // Add replaced image's ID to the new SVG
               if(typeof imgID !== 'undefined') {
                   $svg = $svg.attr('id', imgID);
               }
               // Add replaced image's classes to the new SVG
               if(typeof imgClass !== 'undefined') {
                   $svg = $svg.attr('class', imgClass+' replaced-svg');
               }

               // Remove any invalid XML tags as per http://validator.w3.org
               $svg = $svg.removeAttr('xmlns:a');

               // Check if the viewport is set, else we gonna set it if we can.
               /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
                   $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
               }*/

               // Replace image with new SVG
               $img.replaceWith($svg);

           }, 'xml');

        });
    });
            </script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style>

    #facebook-jssdk-iframe { display: none; }
    
</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23157443-1', 'auto');
  ga('send', 'pageview');

    ga('create', 'UA-49147105-1', {'name':'b'});
  ga('b.send', 'pageview'); 
</script>
<!-- SITIO DESARROLLADO POR RADIOSNET.COM.AR -->
</body>
</html>
