<!DOCTYPE html>

<html lang="es">

<head>
    <meta charset="utf-8">


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700&display=swap" rel="stylesheet">            <link href='https://fonts.googleapis.com/css?family=Montserrat' rel='stylesheet' type='text/css'>
<title>Luego de varias semanas sin brindar informes, la Municipalidad dio cuenta de los casos de COVID</title>
<meta name="description" content="En los días que van desde el 26 al 30 de septiembre, se registraron 4 casos." />
<meta name="keywords" content=", , , , ">
<meta name="language" content="es" />
<!--
<link rel="canonical" href="https://lu32.com.ar/nota/99620/luego-de-varias-semanas-sin-brindar-informes-la-municipalidad-dio-cuenta-de-los-casos-de-covid" />
<link rel="amphtml" href="https://lu32.com.ar/nota-amp/99620/luego-de-varias-semanas-sin-brindar-informes-la-municipalidad-dio-cuenta-de-los-casos-de-covid"/>
-->
<meta property="og:type" content="article" />
<meta property="og:title" content='Luego de varias semanas sin brindar informes, la Municipalidad dio cuenta de los casos de COVID' />
<meta property="og:description" content="En los días que van desde el 26 al 30 de septiembre, se registraron 4 casos." />
<meta property="og:url" content="https://lu32.com.ar/nota/99620/luego-de-varias-semanas-sin-brindar-informes-la-municipalidad-dio-cuenta-de-los-casos-de-covid" />
<meta property="og:image" content="https://lu32.com.ar/09-2022/resize_1664572481.jpg" /> 
<meta name="date" content="2022-09-30" scheme="YYYY-MM-DD">





<link rel="shortcut icon" href="https://lu32.com.ar/icono.ico" type="image/x-icon" />
<!-- Bootstrap CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css"
        integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
<link href="https://radioshosting.com/css/delalora72new.css" rel="stylesheet">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css"/>
<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">
<link rel="stylesheet" href="https://radioshosting.com/css/css/lightbox.min.css">



    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn t work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<script>
                                                        (function(d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));
                                                    </script>


        <style>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</style>
	</head>


<body>


<!-- ESTO ES LA CABECERA EL HEAD -->


<!-- climainfo   1664582344 594 -->







    <style>
/* boton de whats app */
    .botonWasap {
        position: fixed;
        bottom: 26px;
        right: 26px;
        z-index: 1000;
        border-radius: 50% !important;
    }

    .botonWasap > i {
        font-size: 2rem;
        padding: 10px 6px;
    }


        .navbar{
            /* padding: 0px 0px 0px 15px!important;
            box-shadow: 2px 2px 3px #ccc;
            margin-bottom: 15px!important;*/
            background-color: #FFFFFF;
        }
        .nav-link {

            color: #0B0A0A;
            font-family: 'Playfair Display', serif;
            font-weight: 700;
        }

        .caret{
        color: #FFFFFF;

        }

        .dropdown-menu {

            padding: 0;
        }

        .dropdown-menu li a{

            padding: .5rem;
            font-size: 1rem;

        }

            .dropdown-menu .nav-item .nav-link:hover{

            background-color: #FFFFFF;
            color: #214AFF;

        }


        .nav-item .dropdown:hover ul{
            display: block;

        }
        .topbar{
            /*border-bottom: 1px solid #e4e4e4;
            height: 42px!important;
            line-height: 38px;*/
        }
        .menuBusqueda{
            border: 0px none;
            width: 100%;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;
        }

        .menuBusqueda2{
            border: 0px none;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;

        }

        .menuBusqueda2 > form > input {
            min-height: 56px;
        }

        .submenu{
            font-size: 12px;
            font-weight: 200;
        }
        #logo4{
            fill: #0B0A0A;
            max-width: 18px;
        }
    </style>

    <div id="header-wrapper" class="">
            <div class="topbar">
                <div class="container">
                    <div class="row">

                        <div class="d-none d-sm-block col-sm-5 col-md-3 col-lg-4 pr-0" style="max-height: 40px;overflow: hidden;">
                                                                <p class="mb-0 texto-fecha" id="text-fecha">
                                                                                                                                                                                                                                                                                        Viernes                                                                                                                        30 de Septiembre de 2022                                </p>
                        </div>
                        <div class="d-none d-md-block col-md-4 col-lg-3 p-0">



                            




                        </div>
                        <div class="col-12 col-sm-7 col-md-5 col-lg-5 p-0 text-right">
                            <ul class="mb-0 px-3 d-flex justify-content-end">

                                        <li class="">

                                                <a href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                                    <i class="fas fa-search" style="color: #0B0A0A;"></i>
                                                </a>
                                                <div class="dropdown-menu menuBusqueda" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink">
                                                    <form id="form1" name="form1" method="GET" action="https://lu32.com.ar/buscar.php">
                                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                                    </form>

                                                </div>

                                        </li>

                                        
                                            <li class="" style="background: red">

                                                <a class="px-2" target="_blank" href="https://lu32.com.ar/envivo"><small style="color: white;"><i class="fa fa-headphones"></i> <b>EN VIVO</b></small></a>

                                            </li>

                                        
                                        
                                                                                    <li class=""  >
                                                <a class="btn" target="_blank" href="https://www.facebook.com/RadioCoronelOlavarria"><i class="fab fa-facebook" aria-hidden="true" style=" color: #0B0A0A;"></i></a>
                                            </li>
                                        


                                                                                    <li class=""  >
                                                <a class="btn" target="_blank" href="https://instagram.com/radio_olavarria"><i class="fab fa-instagram" aria-hidden="true" style=" color: #0B0A0A;"></i></a>
                                            </li>
                                        
                                                                                <li class=""  >
                                            <a class="btn" target="_blank" href="https://twitter.com/Radio_Olavarria"><i class="fab fa-twitter" style=" color: #0B0A0A;"></i></a>
                                        </li>
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                                                                <li class=" "  >
                                            <a  class="btn" target="_blank" href="https://www.youtube.com/channel/UCCpYIsDyROrnNorEVA1YyvQ"><i class="fab fa-youtube" style=" color: #0B0A0A;"></i></a>
                                        </li>
                                        
                                      

                  <li class="d-flex align-items-center">
                    <i class="pr-0 color" style="font-family:'Playfair Display', serif;color:#0B0A0A;">14.6&ordm;</i>
                  </li>

                  <li class="d-none">
                    <!--  <img alt="" title="" style="max-width:20px;" id="logo4" class="svg d-none"  src="https://radioshosting.com/iconos_clima/svg/1664581750.svg" />  -->
                  </li>


                            </ul>

                        </div>
                    </div>
                </div>
            </div>

            <header class="container-fluid header">


                    <div class="container">


                        <div class="row">

                            







           






           






           






           






           






           






           






           





                            <div class="d-none d-block  d-lg-block col-12 col-md-12 text-center">


                            
                                    <a href="https://lu32.com.ar/principal.php">
                                    <img src="https://lu32.com.ar/01-2021/90bbe436f300ee24bfdf4d1f87a7ad05.png"
                                        class="img-fluid"
                                        style="padding-top:20px; padding-bottom: 20px;max-height: 170px;"
                                        alt="LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA" title="LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA"></a>
                                
                            </div>


                            
                        </div>
                    </div>
            </header>

    </div>

    <script>
            $(function(){

                jQuery('img.svg').each(function(){
                   var $img = jQuery(this);
                   var imgID = $img.attr('id');
                   var imgClass = $img.attr('class');
                   var imgURL = $img.attr('src');
                   //console.log('lalasl', imgURL);
                   jQuery.get(imgURL, function(data) {

                       // Get the SVG tag, ignore the rest
                       var $svg = jQuery(data).find('svg');

                       // Add replaced image's ID to the new SVG
                       if(typeof imgID !== 'undefined') {
                           $svg = $svg.attr('id', imgID);
                       }
                       // Add replaced image's classes to the new SVG
                       if(typeof imgClass !== 'undefined') {
                           $svg = $svg.attr('class', imgClass+' replaced-svg');
                       }

                       // Remove any invalid XML tags as per http://validator.w3.org
                       $svg = $svg.removeAttr('xmlns:a');

                       // Check if the viewport is set, else we gonna set it if we can.
                       /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
                           $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
                       }*/

                       // Replace image with new SVG
                       $img.replaceWith($svg);

                   }, 'xml');

                });
                });
        </script>

    <nav id="navigato" class="navbar navbar-default navbar-expand-lg">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar">

            <i class="fas fa-bars" style="color: #0B0A0A;"></i>

        </button>

        <!--a rel="home" href="https://lu32.com.ar/principal.php" class="navbar-brand d-lg-none " style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lu32.com.ar/01-2021/90bbe436f300ee24bfdf4d1f87a7ad05.png">
        </a-->

        <div class="collapse navbar-collapse justify-content-center" id="myNavbar" style="">

                        <ul class="navbar-nav " >


                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/principal.php"

                                    >

                                     Inicio</a>

                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Radio en vivo  </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/envivo"
                                                     target="_blank" class="nav-link" >AM                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="http://radioshosting.com/recursos/StreamingAudio/Lu32FM.html"
                                                     target="_blank" class="nav-link" >FM                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Secciones </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000048/biblioteca-lu32"
                                                     class="nav-link" >Biblioteca                                                  </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000045/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000050/educacion"
                                                     class="nav-link" >Educacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000070/salud-"
                                                     class="nav-link" >Salud                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000037/locales"
                                                     class="nav-link" >Locales                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000041/campo"
                                                     class="nav-link" >Sintonía Agropecuaria                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000080/siempre-en-marcha"
                                                     class="nav-link" >Siempre en Marcha                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Servicios </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1111/farmacias-de-turno"
                                                     class="nav-link" >FARMACIAS DE TURNO                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1350/necrologicas"
                                                     class="nav-link" >NECROLÓGICAS                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/2348/servicios-a-la-comunidad"
                                                     class="nav-link" >SERVICIOS A LA COMUNIDAD                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/archivo.php"

                                    >

                                     Archivo</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/programacion.php"

                                    >

                                     Programación</a>

                                                                    </li>
                            
                        </ul>

        </div>


    </nav>

    
    <nav id="navigato2" data-hidden="true" class="navbar navbar-default navbar-expand-lg show2">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar2">

            <i class="fas fa-bars" style="color: #0B0A0A;"></i>

        </button>

        <a id="fa" rel="home" href="https://lu32.com.ar/principal.php" class="navbar-brand d-lg-none yiyin text-center" style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lu32.com.ar/01-2021/90bbe436f300ee24bfdf4d1f87a7ad05.png">
        </a>

                    <div class="collapse navbar-collapse" id="myNavbar2" style="max-width:1140px;">

                        <ul class="navbar-nav mr-auto" >


                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/principal.php"

                                    >

                                     Inicio</a>

                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Radio en vivo  </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/envivo"
                                                     target="_blank" class="nav-link" >AM                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="http://radioshosting.com/recursos/StreamingAudio/Lu32FM.html"
                                                     target="_blank" class="nav-link" >FM                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Secciones </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000048/biblioteca-lu32"
                                                     class="nav-link" >Biblioteca                                                  </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000045/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000050/educacion"
                                                     class="nav-link" >Educacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000070/salud-"
                                                     class="nav-link" >Salud                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000037/locales"
                                                     class="nav-link" >Locales                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000041/campo"
                                                     class="nav-link" >Sintonía Agropecuaria                                                 </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/noticias/5000080/siempre-en-marcha"
                                                     class="nav-link" >Siempre en Marcha                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    Servicios </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1111/farmacias-de-turno"
                                                     class="nav-link" >FARMACIAS DE TURNO                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/1350/necrologicas"
                                                     class="nav-link" >NECROLÓGICAS                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lu32.com.ar/seccion/2348/servicios-a-la-comunidad"
                                                     class="nav-link" >SERVICIOS A LA COMUNIDAD                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/archivo.php"

                                    >

                                     Archivo</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lu32.com.ar/programacion.php"

                                    >

                                     Programación</a>

                                                                    </li>
                            

                        </ul>

                        <ul class="d-flex justify-content-end" style="list-style: none;padding:0;margin:0;">
                            <li class=""  >
                                <a href="#" role="button" id="dropdownMenuLink2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                    <i class="fas fa-search" style="color: #0B0A0A;"></i>
                                </a>

                                <div class="dropdown-menu menuBusqueda2" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink2">
                                    <form id="form1" name="form1" method="GET" action="https://lu32.com.ar/buscar.php">
                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                    </form>

                                </div>

                            </li>

                              

                  <li class="d-flex align-items-center">
                    <i class="pr-0 color" style="font-family:'Playfair Display', serif;color:#0B0A0A;">14.6&ordm;</i>
                  </li>

                  <li class="d-none">
                    <!--  <img alt="" title="" style="max-width:20px;" id="logo4" class="svg d-none"  src="https://radioshosting.com/iconos_clima/svg/1664581750.svg" />  -->
                  </li>


                        </ul>

                    </div>
      <div id="result"></div>

    </nav>

    <style>
                 .show2{
                    position: fixed;
                    top: -90px;
                    z-index: 999;
                    width: 100%;

                 }
                 .show-top{
                    -webkit-transition: all 0.6s ease-in;
                    -moz-transition: all 0.6s ease-in;
                    -o-transition: all 0.6s ease-in;
                    transition: all 0.6s ease-in;
                    display: block!important;
                    position: fixed;
                    top: 0!important;
                    width: 100%;
                    background-color:#FFFFFF;
                 }
                 .yiyin{
                     width: calc(100% - 50px)!important;
                 }

    </style>



        <script>
      document.addEventListener("DOMContentLoaded", function(event) {

        let el = window.scrollY;
        const hiddenNav = document.querySelector('#navigato2');
        var ticking = false;

        if(el > 150) {

            hiddenNav.classList.toggle('show-top');
        }

        function doSomething(scroll_pos) {
          // Hacer algo con la posición del scroll
          // console.log(scroll_pos);

          if(scroll_pos > 160) {
             hiddenNav.classList.add('show-top');
          } else {
              hiddenNav.classList.remove('show-top');
          }
        }

        window.addEventListener('scroll', function(e) {
          last_known_scroll_position = window.scrollY;
          if (!ticking) {
            window.requestAnimationFrame(function() {
              doSomething(last_known_scroll_position);
              ticking = false;
            });
          }
          ticking = true;
        });


      });
        fetch("https://pomber.github.io/covid19/timeseries.json")
      .then(response => response.json())
      .then(data => {
        let yi = data["Argentina"].reverse();
        const str = yi[0].date;
        const words = str.split('-');
        $('.info').text(words[2]+'-'+words[1]+'-'+words[0]);
        $('.info2').text(yi[0].confirmed);
        $('.info3').text(yi[0].deaths);
        $('.info4').text(yi[0].recovered);
      });




    </script>




<!-- boton de whatsapp -->
    

        <!-- ESTO ES EL CUERPO DE LA PAGINA, PEUDE ESTAR CONTENIDO O NO -->


            <div class="bg-light container pt-3">

                <div id="main-content" class="row main">

                            <div id="content" class="content col-12 col-sm-8 p-0 col-md-8 col-lg-8 " >

                                <!-- ACA empieza -->



                                    <div class="col-lg-12 col-12 base-box2" style="display: flex; justify-content: space-between;">
                                        
                                        
                                                                                    <div style="background-color: #103B6F">
                                                <p class="m-0 py-1 px-2" style="font-family:'Playfair Display', serif;color:#FFFFFF;">
                                                SALUD                                                 </p>
                                            </div>
                                        


                                        
                                                                                <div>
                                            <p class="m-0 py-1 px-2" style=";font-family:'Playfair Display', serif;font-size:14px;color:#040404;">
                                                30 de septiembre de 2022                                            </p>

                                        </div>
  
                                    </div>

                                    <div class="col-lg-12 col-12 base-box2 p-0 px-md-3">

                                        <div class="mb-3">

                                            <h2 style="padding: 15px;font-family:'Playfair Display', serif;color:#040404;">Luego de varias semanas sin brindar informes, la Municipalidad dio cuenta de los casos de COVID</h2>

                                        </div>

                                            
                                                <div class="col-lg-12 col-12 p-0">

                                                    
                                                                <div align="left"><img class="img-fluid"   src="
                                                                  https://lu32.com.ar/09-2022/resize_1664572481.jpg"  /></div>
                                                    
                                                    
                                                </div>

                                            
                                            


                                        <div class="grid mt-3 fg">

                                                
                                            
                                        </div>


                                        <div class="col-lg-12 col-12 mb-3">

                                            <p style="font-family:;">En los días que van desde el 26 al 30 de septiembre, se registraron 4 casos.</p>

                                        </div>





                                                                                    
                                            

                                            <div class="col-lg-12 col-12 mb-3">

                                                <!-- -->

                                                <div id="fb-root"></div>



                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12 p-0 mb-3 d-flex justify-content-center py-3">

                                                    
                                                </div>

                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12 p-0">

                                                        
                                                                                                                
                                                                                                                

                                                                                                                



                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5031134656892685"
     crossorigin="anonymous"></script>                                                        <!-- comienza el texto --><p>De acuerdo con lo informado desde la Municipalidad de Olavarr&iacute;a en la tarde de este viernes, 5 personas transitan la enfermedad en nuestra ciudad.</p>

<p>&nbsp;</p>

<p>Adem&aacute;s de los 4 positivos de esta semana, hay 5 curados y 64 descartados.</p>

<p>&nbsp;</p>

<p>La positividad es del 5, 9 por ciento.</p>

<p>&nbsp;</p>

<p>No se registran pacientes internados con COVID en el Hospital Municipal</p>
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5031134656892685"
     crossorigin="anonymous"></script><br><br>
                                                </div>






                                                <!-- -->
                                                
                                                <!-- -->

                                                <!-- -->


                                                    


                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    <style>
                                                        .fb-like > span > iframe {
                                                            width: 2100%!important;
                                                        }
                                                    </style>

                                                    <div class="fb-like" data-href="https://lu32.com.ar/nota/99620/luego-de-varias-semanas-sin-brindar-informes-la-municipalidad-dio-cuenta-de-los-casos-de-covid"
                                                    data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                                                                        </div>

                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12 p-0 mb-3 d-flex justify-content-center py-3">

                                                    

                                                </div>

                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12">

                                                    <h4>COMPARTIR:</h4>

                                                    <ul class="navbar-nav flex-row ml-md-auto d-md-flex">

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://www.facebook.com/sharer.php?u=https://lu32.com.ar/nota/99620/luego-de-varias-semanas-sin-brindar-informes-la-municipalidad-dio-cuenta-de-los-casos-de-covid&t=Luego de varias semanas sin brindar informes, la Municipalidad dio cuenta de los casos de COVID">
                                                                <i class="fab fa-facebook" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://twitter.com/share?original_referer=https://lu32.com.ar/nota/99620/&amp;source=tweetbutton&amp;text=&amp;url=https://lu32.com.ar/nota/99620/">
                                                                <i class="fab fa-twitter" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://api.whatsapp.com/send?text=*.*  https://lu32.com.ar/nota/99620/">
                                                                <i class="fab fa-whatsapp" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>
                                                    </ul>


                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 my-3 px-0 py-3">

                                                                <div class="col-12 col-lg-12 my-3 p-0">

                                                                    <h3 style="font-family:'Playfair Display', serif;color:#040404;">Notas Relacionadas</h3>

                                                                </div>


                                                                <div class="main-carousel" data-flickity='{ "cellAlign": "left", "imagesLoaded": true, "wrapAround": true, "pageDots": false }'>


                                                                    


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#103B6F";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Salud </span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/99616/operativo-de-control-en-puestos-de-venta-de-alimentos-en-la-via-publica-sin-habilitacion">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/09-2022/resize_1664554888.jpg" alt="Operativo de control en puestos de venta de alimentos en la vía pública sin habilitación" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/99616/operativo-de-control-en-puestos-de-venta-de-alimentos-en-la-via-publica-sin-habilitacion"><h3>Operativo de control en puestos de venta de alimentos en la vía pública sin habilitación</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#103B6F";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Salud </span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/99609/los-psicologos-de-la-region-se-encuentran-reanudando-la-presencialidad">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/09-2022/resize_1664553591.jpeg" alt="Los psicólogos de la región se encuentran ‘Reanudando la presencialidad’" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/99609/los-psicologos-de-la-region-se-encuentran-reanudando-la-presencialidad"><h3>Los psicólogos de la región se encuentran ‘Reanudando la presencialidad’</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#103B6F";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Salud </span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/99585/ezequiel-galli-visito-el-nuevo-pabellon-del-hospital-municipal">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/09-2022/resize_1664472622.jpg" alt="Ezequiel Galli visitó el nuevo Pabellón del Hospital Municipal" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/99585/ezequiel-galli-visito-el-nuevo-pabellon-del-hospital-municipal"><h3>Ezequiel Galli visitó el nuevo Pabellón del Hospital Municipal</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#103B6F";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Salud </span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/99549/fiebre-hemorragica-concejales-radicales-piden-que-se-lleve-adelante-una-campana-de-incentivacion-para-la-vacunacion">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/09-2022/resize_1664388695.jpg" alt="Fiebre Hemorrágica: concejales radicales piden que se lleve adelante una campaña de incentivación para la vacunación" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/99549/fiebre-hemorragica-concejales-radicales-piden-que-se-lleve-adelante-una-campana-de-incentivacion-para-la-vacunacion"><h3>Fiebre Hemorrágica: concejales radicales piden que se lleve adelante una campaña de incentivación para la vacunación</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#103B6F";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Salud </span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/99534/olavarria-se-suma-a-la-campana-de-vacunacion-contra-sarampion-rubeola-paperas-y-polio">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/09-2022/resize_1664377902.jpg" alt="Olavarría se suma a la Campaña de Vacunación contra Sarampión, Rubéola, Paperas y Polio" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/99534/olavarria-se-suma-a-la-campana-de-vacunacion-contra-sarampion-rubeola-paperas-y-polio"><h3>Olavarría se suma a la Campaña de Vacunación contra Sarampión, Rubéola, Paperas y Polio</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#103B6F";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Salud </span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/99531/dia-de-lucha-contra-la-rabia-planean-inmunizar-10-mil-mascotas-en-olavarria">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/09-2022/resize_1664376111.jpg" alt="Día de Lucha contra la Rabia: planean inmunizar 10 mil mascotas en Olavarría" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/99531/dia-de-lucha-contra-la-rabia-planean-inmunizar-10-mil-mascotas-en-olavarria"><h3>Día de Lucha contra la Rabia: planean inmunizar 10 mil mascotas en Olavarría</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#103B6F";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Salud </span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/99512/capacitacion-sobre-prevencion-del-dengue-para-equipos-de-aps">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/09-2022/resize_1664286222.jpg" alt="Capacitación sobre prevención del dengue para equipos de APS" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/99512/capacitacion-sobre-prevencion-del-dengue-para-equipos-de-aps"><h3>Capacitación sobre prevención del dengue para equipos de APS</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#103B6F";>
                                                                                                <span style=";font-family:'Playfair Display', serif;font-size:10px; color:#FFFFFF;">Salud </span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lu32.com.ar/nota/99508/acto-de-egreso-de-medicos-residentes">
                                                                                    <img class="img-fluid" src="https://lu32.com.ar/09-2022/resize_1664295130.jpg" alt="Acto de egreso de médicos residentes" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lu32.com.ar/nota/99508/acto-de-egreso-de-medicos-residentes"><h3>Acto de egreso de médicos residentes</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                                                                                        </div>


                                                </div>

                                                <!-- -->



                                                <!-- -->

                                                <div class="col-12">

                                                                                                        <div class="col-12"><h3 style="">Comentarios</h3></div>
                                                                                                            <div class="col-12">
                                                                        <div class="fb-comments" reverse="false" data-href="https://lu32.com.ar/nota/99620/luego-de-varias-semanas-sin-brindar-informes-la-municipalidad-dio-cuenta-de-los-casos-de-covid" data-num-posts="100" data-width="100%"  data-order-by="reverse_time";></div>
                                                                    </div>
                                                    
                                                </div>

                                            </div>

                                    </div>

                                <!-- ACA termina-->

                            </div>

                            <div id="sidebar" class="sidebar col-12 col-sm-4 col-md-4 p-0 col-lg-4 ">
                                    <div class="sidebar__inner">
                                         <div class="grid-item2 col-12">
<!-- banner adsense -->
</div>

 <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">




    <a class="" id="imagensidebar" href="	//radioshosting.com/recursos/StreamingAudio/Lu32FM.html" target="_blank">
  
  <img  class="img-fluid" src="https://lu32.com.ar/09-2022/7a3de446364e9c47a26cbe2bac52f94e.jpg" />  </a>    


    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> 

<article  style="margin-bottom:15px;">


    <div class="base-box2" >


          <div class="widget-head">

              <h3 class="widget-title"><span>RADIO EN VIVO</span></h3>

      </div>


<div class="col-lg-12 col-12 p-0" ">


         <div style="text-align:center;">

           
         


    
               
                <div class="col-12 text-center">
               
                                     
                                 
            
                        
                                                       
                                 <img  class="img-fluid" src="https://lu32.com.ar/upload_pic/resize_1471473407.jpg" />
                                   
                                                                  
                                 
                                 
                                    
                </div>
                <div class="col-12 text-center">
                               
                    <h5 style=";font-family:'Playfair Display', serif;color:#040404;">
                        Estamos Escuchando                            
                                            </h5>
                    
                    <h3 style=";font-family:'Playfair Display', serif;color:#040404;">Entre Rimas y Bordonas</h3>
                    
                    <p style=";font-family:'Playfair Display', serif;color:#040404;">de 20.00hs. a 22.00hs.</p>

                </div>

        
       <a href="javascript:ventanaSecundaria56('https://lu32.com.ar/envivo')">
           <img class="img-fluid"  src="https://lu32.com.ar/stream.jpg" style="width:100%" /> </a>
           <a href="javascript:ventanaSecundaria56t('https://lu32.com.ar/movil.php')"></a>

           </div>

     </div>
</div>
</article>
 </div>  <div class="  grid-item2 col-12  "> 

<article>



        <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MáS LEIDO DEL MES</span>

                    </h3>

        </div> 



       
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/99453/padres-del-colegio-caneva-son-chicos-criados-desde-el-amor" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/09-2022/thumbnail_1664059350.jpeg"
                                        alt="Padres del Colegio Cáneva: ‘Son chicos criados desde el amor’">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/99453/padres-del-colegio-caneva-son-chicos-criados-desde-el-amor" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Padres del Colegio Cáneva: ‘Son chicos criados desde el amor’</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/99328/queremos-que-se-entienda-la-gravedad-de-los-hechos-y-se-cambien-las-conductas" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/09-2022/thumbnail_1663755183.jpeg"
                                        alt="“Queremos que se entienda la gravedad de los hechos y se cambien las conductas”">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/99328/queremos-que-se-entienda-la-gravedad-de-los-hechos-y-se-cambien-las-conductas" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">“Queremos que se entienda la gravedad de los hechos y se cambien las conductas”</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/98816/repaso-de-servicios-afectados-por-el-feriado-nacional" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/09-2022/thumbnail_1662114279.jpg"
                                        alt="Repaso de servicios afectados por el feriado nacional">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/98816/repaso-de-servicios-afectados-por-el-feriado-nacional" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Repaso de servicios afectados por el feriado nacional</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/98814/el-municipio-repudio-el-hecho-y-confirmo-adhesion-al-feriado" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/09-2022/thumbnail_1662090416.jpg"
                                        alt="El Municipio repudió el hecho y confirmó adhesión al feriado">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/98814/el-municipio-repudio-el-hecho-y-confirmo-adhesion-al-feriado" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">El Municipio repudió el hecho y confirmó adhesión al feriado</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lu32.com.ar/nota/98817/sindicatos-de-olavarria-convocan-a-manifestarse-por-la-paz-y-la-convivencia" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lu32.com.ar/09-2022/thumbnail_1662123389.jpg"
                                        alt="Sindicatos de Olavarría convocan a manifestarse por 'la paz y la convivencia'">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lu32.com.ar/nota/98817/sindicatos-de-olavarria-convocan-a-manifestarse-por-la-paz-y-la-convivencia" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Sindicatos de Olavarría convocan a manifestarse por 'la paz y la convivencia'</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
                

       
   </div>

</article>



 </div>  <div class="  grid-item2 col-12  "> 

<article style="margin-bottom:20px;">
    
   <div class="base-box2">
       

          
          <div class="widget-head">
                    <h3 class="widget-title">
                        <span>Contáctenos</span>
                    </h3>
                </div>
       
      

<div>
  
    
      
    
    
      
    <p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>Radio Coronel Olavarr&iacute;a</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>Alsina 3377 Olavarr&iacute;a</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>SMS - WhatsApp&nbsp;2284 545 646&nbsp;</strong></span></span></p>

<p style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>54-2284-410911&nbsp;L&iacute;neas Rotativas</strong></span></span></p>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA ADMINISTRATIVA</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="98f9fcf5f1f6f1ebeceaf9fbf1f7f6d8f4edabaab6fbf7f5b6f9ea">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA&nbsp;COMERCIAL</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6b1d0e051f0a182b071e585945080406450a19">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA DE PROGRAMACI&Oacute;N Y PRODUCCI&Oacute;N</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1464667b706177777d7b7a54786127263a777b793a7566">[email&#160;protected]</a></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><strong>GERENCIA INFORMATIVA&nbsp;</strong></span></span></h5>

<h5 style="text-align:center"><span style="font-size:14px"><span style="font-family:trebuchet ms,helvetica,sans-serif"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f666169604f637a3c3d216c6062216e7d">[email&#160;protected]</a></span></span></h5>
    
      
    
  
</div>
 </div>
</article>     

<article style="margin-bottom:20px;">
    
   <div class="base-box2">
       

          
          <div class="widget-head">
                    <h3 class="widget-title">
                        <span>LU32 en RadioCut</span>
                    </h3>
                </div>
       
      

<div>
  
    
      
    
    
      
    <p><iframe frameborder="no" height="420px" scrolling="no" src="//ar.radiocut.fm/audiocut/embed/list/?radio=cristal" width="100%"></iframe></p>
    
      
    
  
</div>
 </div>
</article>     
     </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">






    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">






    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> 








                        <article style="margin-bottom:20px;">

                          <div class="base-box2">



                                  <div class="widget-head">

                                      <h3 class="widget-title"><span>DOLAR</span></h3>

                                  </div>







                    <div class="base-box2 mb-3">
       <div class="" style="padding-top: 24px;">
                    <h3 style="color: black; text-align:center;">
                        <span>DOLAR OFICIAL</span>
                    </h3>
        </div>
   </div>










                <div class="row">

                    <div class="col-6"style="text-align: center;">




                    <div  style="background-color:  #FFFFFF; color: #0B0A0A; text-align:center;">
       <div >

                        <span> COMPRA</span>

        </div>
   </div>

                        <span style="font-size: 20px;">$ 144,62</span>
                        <BR><span style="font-size: 15px; color: #1d7151;"><span class="alza"><i class="fa fa-arrow-up"></i> $ 0,72  </span></span>
                    </div>


                             <div class="col-6" style="text-align: center;">




                    <div  style="background-color:  #FFFFFF; color: #0B0A0A; text-align:center;">
       <div>

                        <span> VENTA </span>

        </div>
   </div>

                        <span style="font-size: 20px;">$ 154,03</span>
                        <BR><span style="font-size: 15px; color: #1d7151;"><span class="alza"><i class="fa fa-arrow-up"></i> $ 0,77  </span></span>
                    </div>


                </div>

                    <hr>

                                        <div class="base-box2 mb-3" style="margin-top: 10px;">
       <div class="">
                 <h3 style=" color: black; text-align:center;">
                        <span>DOLAR BLUE</span>
                    </h3>
        </div>
   </div>



                   <div class="row">

                    <div class="col-6"style="text-align: center; ">



                    <div  style="background-color:  #FFFFFF; color: #0B0A0A; text-align:center;">
       <div>

                        <span>COMPRA</span>

        </div>
   </div>

                        <span style="font-size: 20px;">$ 285,00</span>
                            <BR><span style="font-size: 15px; color: #1d7151;"><span class="igual"> = $ 0,00  </span></span>
                    </div>


                             <div class="col-6" style="text-align: center;">




                    <div  style="background-color:  #FFFFFF; color: #0B0A0A; text-align:center;">
       <div>

                        <span> VENTA </span>

        </div>
   </div>

                        <span style="font-size: 20px;">$ 291,00</span>
                            <BR><span style="font-size: 15px; color: #1d7151;"><span class="igual"> = $ 0,00  </span></span>
                    </div>


                </div>



                <div style="    text-align: center;
">
                         <span style="margin-left: 29px;
font-size: 11px;">ACTUALIZADO: 2022-09-30 20:07:45</span>
                    </div>

   <hr>












  </div>

</article>
 </div>                                     </div>
                            </div>

                </div>

            </div>

            <!-- esto es el footer -->
            
<div class="wrapper bg-light pt-3 m-0" id="wrapper-footer">
  <div class="widget-head col-12 col-sm-12 col-md-12 col-lg-12 mb-3" style="">
    <div class="container">
      <h3 class="widget-title">
        <span>Redes Sociales</span>
      </h3>
    </div>
  </div>

  <div id="redes-fondo"
    class="container">
    <div class="row">      <div class="col-12 col-sm-6 col-md-4 mb-3">

         <a href="https://www.facebook.com/RadioCoronelOlavarria" target="_blank"><img src="https://original.radiosnet.com.ar/face.jpg" class="img-fluid"></a>

         <a href="radio_olavarria" target="_blank"><img src="https://original.radiosnet.com.ar/instagram.png" class="img-fluid"></a>

      </div>

      <div class="col-12 col-sm-12 col-md-4 mb-3">
          <iframe src="https://lu32.com.ar/twitter.php" frameborder="0" width="100%" height="400px"> </iframe>
      </div>

      <div class="col-12 col-sm-6 col-md-4 mb-3 d-none" style="max-height:400px;overflow-y:scroll;">

                <div id="instagram-feed1" class="instagram_profile">
          <img class="instagram_profile_image" src="..." alt="Instagram profile pic">
          <p class="instagram_username"><a href="...">@instagram</a></p>
          <p class="instagram_biography">.</p>
        </div>
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://lu32.com.ar/instagram.js"></script>
        <script type="text/javascript">

         (function ($) {
            const articulos = document.querySelectorAll('article');
            let capt = document.querySelector('#main-content').childNodes[1].classList.add("bg-light");
            //capt.classList.add(bg-light);
            //console.log(capt);

            articulos.forEach((elem)=>{
                elem.classList = 'bg-light';
            });

             $(window).on('load', function () {

              const username = document.querySelector('.instagram').className = 'radio_olavarria';

               //console.log(username);

              let carlos = {
                'host': "https://www.instagram.com/",
                'username': username,
                'container': "#instagram-feed1",
                'display_profile': true,
                'display_biography': true,
                'display_gallery': true,
                'callback': null,
                'styling': true,
                'items': 12,
                'items_per_row': 3,
                'margin': 0,
                'lazy_load': true,
                'on_error': console.error
              };
              //$.instagramFeed(carlos);

            });
          })(jQuery);


        </script>

      </div>
      <div class="col-12 col-sm-12 col-md-4 mb-3">

                <div class="col-12 p-x2 my-3"><h3 style="text-align:center"><strong><span style="font-size:22px"><span style="font-family:arial,helvetica,sans-serif">Radio Coronel Olavarría</span></span></strong></h3>

<h2 style="text-align:center"><span style="font-size:18px">Alsina 3377 Olavarría </span></h2>

<h2 style="text-align:center"><span style="font-size:18px"> Buenos Aires </span></h2>

<h2 style="text-align:center"><span style="font-size:18px">+54-2284-410911 </span><span style="font-size:18px">Líneas Rotativas</span></h2>

<p style="text-align:center"><span style="font-size:18px">+54-9-2284-545646 WhatsApp</span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA ADMINISTRATIVA</strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3c5d58515552554f484e5d5f5553527c50490f0e125f5351125d4e">[email&#160;protected]</a></span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA COMERCIAL</strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c3a2922382d3f0c20397f7e622f2321622d3e">[email&#160;protected]</a></span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA INFORMATIVA </strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bad3d4dcd5fad6cf898894d9d5d794dbc8">[email&#160;protected]</a></span></p>

<p style="text-align:center"><span style="font-size:16px"><strong>GERENCIA DE PRODUCCION</strong></span></p>

<p style="text-align:center"><span style="font-size:16px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9dedeff2f9e8fefef4f2f3ddf1e8aeafb3fef2f0b3fcef">[email&#160;protected]</a></span></p>
</div>
        <div class="social">
          <ul class="p-0 d-flex" style="list-style:none;">
                                    <li class=" ">
              <a class=" " target="_blank" href="https://www.facebook.com/RadioCoronelOlavarria">
                <h2 class="m-0"><i class="fab fa-facebook" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class=" " target="_blank" href="https://twitter.com/Radio_Olavarria">
                <h2 class="m-0"><i class="fab fa-twitter" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class="instagram" target="_blank" href="https://instagram.com/radio_olavarria">
                <h2 class="m-0"><i class="fab fa-instagram" aria-hidden="true"></i></h2>
              </a>
            </li>
                                                
                                                            <li class=" ">
              <a class=" " target="_blank" href="https://www.youtube.com/channel/UCCpYIsDyROrnNorEVA1YyvQ">
                <h2 class="m-0"><i class="fab fa-youtube" aria-hidden="true"></i></h2>
              </a>
            </li>
            
          </ul>
        </div>
      </div>

    </div>
  </div>

  <div class="col-12">

    <footer class="site-footer" id="colophon">

      <div class="site-info container">

        <div class="row">

          <div class="col-md-8">
            <h1 class="navbar-brand mb-0"><a rel="home" href="principal.php" title="">

                <img class="img-fluid custom-logo" width="201" height="31" src="https://lu32.com.ar/01-2021/90bbe436f300ee24bfdf4d1f87a7ad05.png"></a></h1>
            <span class="copyright"> LU32 - AM 1160 - FM CRISTAL 98.7 - OLAVARRIA - Todos los derechos reservados ©
              2022</span>
          </div>

          <div class="col-md-4 d-none">
            <span>Desarrollado por</span>
            <a href="https://www.radiosnet.com.ar/" target="_blank" class="surhive-link">
              <img src="https://lu32.com.ar/01-2021/90bbe436f300ee24bfdf4d1f87a7ad05.png" class="surhive" width="100%" height="auto"
                alt="RadiosNet">
            </a>
          </div>

        </div>

      </div>

    </footer>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        var TIMEOUT = null;

        $(window).on('resize', function() {
            if(TIMEOUT === null) {
                TIMEOUT = window.setTimeout(function() {
                    TIMEOUT = null;
                    //fb_iframe_widget class is added after first FB.FXBML.parse()
                    //fb_iframe_widget_fluid is added in same situation, but only for mobile devices (tablets, phones)
                    //By removing those classes FB.XFBML.parse() will reset the plugin widths.
                    $('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');

                    FB.XFBML.parse();
                }, 1000);
            }
        });
    </script>
  </div>
</div>

            <footer class="py-2" style="max-height: 100px;background-color:#fff;">
    <div class="container-fluid">
        <div class="row text-center">
            <div class="col-12 text-center">
                <ul style="list-style:none;" class="d-flex justify-content-center align-items-center mb-0">
                    <li><i style="color:#111111;font-size: 11px;letter-spacing: 1px;">Desarrollado por  </i></li>
                    <li><a target="_blank" class="stretched-link" href="https://radiosnet.com.ar/">
                    <img class="img-fluid" style="max-width: 100px;" alt="RadiosNet" src="https://radiosnet.com.ar/img/core-img/logo.png">
                </a></li>
                </ul>
                
                
            </div>
        </div>
    </div>
</footer>		    <!-- termina el footer -->
		    <script>
    // Set the options to make LazyLoad self-initialize
    window.lazyLoadOptions = {
        elements_selector: ".lazy",
        // ... more custom settings?
    };
    // Listen to the initialization event and get the instance of LazyLoad
   // window.addEventListener('LazyLoad::Initialized', function (event) {
   //     window.lazyLoadInstance = event.detail.instance;
   // }, false);
</script>
<script async src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/wow/1.1.2/wow.min.js"></script>
        <script>
           // new WOW().init();
            //  console.log('asdasd34');
        </script>
    <!-- ESTO SON TODOS LOS JS QUE USA EL SITIO -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"
        integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous">
    </script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js"
        integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous">
    </script>
    <script src="https://radioshosting.com/css/js/lightbox-plus-jquery.min.js"></script>
            <script src="https://lu32.com.ar/js/jquery.fittext.js"></script>
            <script src="https://unpkg.com/isotope-layout@3/dist/isotope.pkgd.js"></script>
            <script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>
            <script type="text/javascript">
            window.setInterval(function(){
            /*$('.grid').isotope({
            itemSelector: '.grid-item'
            });
            }, 2000);*/});
            </script>
            <script type="text/javascript">
            window.setInterval(function(){
            $('.grid2').isotope({
            itemSelector: '.grid-item2'
            });
            }, 2000);

            </script>
            <script language=javascript>
            function ventanaSecundaria56 (URL){
            window.open(URL,"ventana1","width=960,height=630,scrollbars=NO")
            }
            </script>

                <!--script type="text/javascript" src="https://lu32.com.ar/js/rAF.js"></script>
    <script type="text/javascript" src="https://lu32.com.ar/js/ResizeSensor.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/sticky-sidebar@3.3.1/dist/sticky-sidebar.js">
    </script-->

    <script type="text/javascript">

             var TIMEOUT = null;

            $(window).on('resize', function () {
                if (TIMEOUT === null) {
                    TIMEOUT = window.setTimeout(function () {
                        TIMEOUT = null;
                        //fb_iframe_widget class is added after first FB.FXBML.parse()
                        //fb_iframe_widget_fluid is added in same situation, but only for mobile devices (tablets, phones)
                        //By removing those classes FB.XFBML.parse() will reset the plugin widths.
                        $('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');

                        FB.XFBML.parse();
                    }, 300);
                }
            });


        // console.log(sidebar);
        //$(function() {
//
        //  let valorDelSidebar = document.querySelector('.sidebar__inner');
        //  console.log(valorDelSidebar);
        //  if (valorDelSidebar.childElementCount == 0){
        //      document.querySelector('#sidebar').classList = 'd-none';
        //      document.querySelector('#content').classList = 'col-12';
        //  } else {
        //      var sidebar = new StickySidebar('#sidebar', {
        //          containerSelector: '#main-content',
        //          innerWrapperSelector: '.sidebar__inner',
        //          resizeSensor: true,
        //          topSpacing: 60,
        //          bottomSpacing: 20,
        //          minWidth: 768
        //    });
        //  }
//
        //});



    var a = $(".carousel-captionh1").fitText(1.2, { minFontSize: '14px', maxFontSize: '18px' });
        $(".colorTitulo").fitText(1.2, { minFontSize: '14px', maxFontSize: '24px' });
        $(".carousel-caption h2").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tituloVideo").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tarso").fitText(1.2, { minFontSize: '20px', maxFontSize: '50px' });
        $(".tarso2").fitText(1.2, { minFontSize: '5px', maxFontSize: '11px' });

        jQuery('img.svg').each(function(){
           var $img = jQuery(this);
           var imgID = $img.attr('id');
           var imgClass = $img.attr('class');
           var imgURL = $img.attr('src');
           //console.log('lalasl', imgURL);
           jQuery.get(imgURL, function(data) {

               // Get the SVG tag, ignore the rest
               var $svg = jQuery(data).find('svg');

               // Add replaced image's ID to the new SVG
               if(typeof imgID !== 'undefined') {
                   $svg = $svg.attr('id', imgID);
               }
               // Add replaced image's classes to the new SVG
               if(typeof imgClass !== 'undefined') {
                   $svg = $svg.attr('class', imgClass+' replaced-svg');
               }

               // Remove any invalid XML tags as per http://validator.w3.org
               $svg = $svg.removeAttr('xmlns:a');

               // Check if the viewport is set, else we gonna set it if we can.
               /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
                   $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
               }*/

               // Replace image with new SVG
               $img.replaceWith($svg);

           }, 'xml');

        });
    });
            </script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style>

    #facebook-jssdk-iframe { display: none; }
    
</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23157443-1', 'auto');
  ga('send', 'pageview');

    ga('create', 'UA-49147105-1', {'name':'b'});
  ga('b.send', 'pageview'); 
</script>
<!-- SITIO DESARROLLADO POR RADIOSNET.COM.AR -->
</body>
</html>
